<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_bottom_nav_header html_menu_left html_custom html_header_sticky_disabled html_header_shrinking_disabled html_header_topbar_active html_mobile_menu_phone html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_145003 av-no-preview ">
<head>
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<title>«Sanremo, si ricordino foibe con 1947 di Endrigo» | Vvox</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>

<meta name="description" content="Ciambetti (Lega): «sarebbe un bel modo per celebrare giorno Ricordo. Canzone dura poco e parla delle terre colpite»" />
<meta name="news_keywords" content="endrigo, 1947, foibe, giorno del ricordo, home società" />
<meta name="original-source" content="https://www.vvox.it/2018/02/10/sanremo-si-celebri-endrigo-1947/" />
<link rel="canonical" href="https://www.vvox.it/2018/02/10/sanremo-si-celebri-endrigo-1947/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Sanremo, si ricordino foibe con 1947 di Endrigo» | Vvox" />
<meta property="og:description" content="Ciambetti (Lega): «sarebbe un bel modo per celebrare giorno Ricordo. Canzone dura poco e parla delle terre colpite»" />
<meta property="og:url" content="https://www.vvox.it/2018/02/10/sanremo-si-celebri-endrigo-1947/" />
<meta property="og:site_name" content="Vvox" />
<meta property="article:publisher" content="http://facebook.com/vvoxonline" />
<meta property="article:tag" content="home Società" />
<meta property="article:section" content="Società" />
<meta property="article:published_time" content="2018-02-10T17:09:03+01:00" />
<meta property="article:modified_time" content="2018-02-10T18:00:55+01:00" />
<meta property="og:updated_time" content="2018-02-10T18:00:55+01:00" />
<meta property="fb:app_id" content="144648068971723" />
<meta property="og:image" content="https://www.vvox.it/wp-content/uploads/2018/02/0004CC4E-sergio-endrigo.jpg" />
<meta property="og:image:secure_url" content="https://www.vvox.it/wp-content/uploads/2018/02/0004CC4E-sergio-endrigo.jpg" />
<meta property="og:image:width" content="699" />
<meta property="og:image:height" content="409" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ciambetti (Lega): «sarebbe un bel modo per celebrare giorno Ricordo. Canzone dura poco e parla delle terre colpite»" />
<meta name="twitter:title" content="«Sanremo, si ricordino foibe con 1947 di Endrigo» | Vvox" />
<meta name="twitter:site" content="@vvoxonline" />
<meta name="twitter:image" content="https://www.vvox.it/wp-content/uploads/2018/02/0004CC4E-sergio-endrigo.jpg" />
<meta name="twitter:creator" content="@vvoxonline" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.vvox.it\/","name":"Vvox","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.vvox.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vvox &raquo; Feed" href="https://www.vvox.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vvox &raquo; Feed dei commenti" href="https://www.vvox.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vvox &raquo; «Sanremo, si ricordino foibe con 1947 di Endrigo» Feed dei commenti" href="https://www.vvox.it/2018/02/10/sanremo-si-celebri-endrigo-1947/feed/" />

<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Oswald%7COpen+Sans:400,600' type='text/css' media='all' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vvox.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.vvox.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-ubuntu-css' href='//fonts.googleapis.com/css?family=Ubuntu%3A%2C300%2C400%2C700&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css' href='https://www.vvox.it/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.71' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css' href='https://www.vvox.it/wp-content/themes/enfold/css/grid.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css' href='https://www.vvox.it/wp-content/themes/enfold/css/base.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css' href='https://www.vvox.it/wp-content/themes/enfold/css/layout.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css' href='https://www.vvox.it/wp-content/themes/enfold/css/shortcodes.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css' href='https://www.vvox.it/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.2' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css' href='https://www.vvox.it/wp-content/themes/enfold/css/print.css?ver=4.2' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css' href='https://www.vvox.it/wp-content/uploads/dynamic_avia/enfold_child.css?ver=5a65fc5c3d20f' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css' href='https://www.vvox.it/wp-content/themes/enfold/css/custom.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css' href='https://www.vvox.it/wp-content/themes/enfold-child/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css' href='https://www.vvox.it/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css' href='https://www.vvox.it/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css' href='https://www.vvox.it/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css' href='https://www.vvox.it/wp-content/sedlex/inline_styles/6eb86a46dba7b7014c3ca5b60295946fe81eecea.css?ver=20180210' type='text/css' media='all' />
<script type="text/javascript">
window.slideDeck2Version = "2.3.21";
window.slideDeck2Distribution = "lite";
</script>
<script type='text/javascript' src='https://www.vvox.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vvox.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/js/avia-compat.js?ver=4.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.vvox.it/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.vvox.it/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='https://www.vvox.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vvox.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vvox.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='https://www.vvox.it/NqFpJ' />
<link rel="alternate" type="application/json+oembed" href="https://www.vvox.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vvox.it%2F2018%2F02%2F10%2Fsanremo-si-celebri-endrigo-1947%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vvox.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vvox.it%2F2018%2F02%2F10%2Fsanremo-si-celebri-endrigo-1947%2F&#038;format=xml" />
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  var mapping1 = googletag.sizeMapping().
    addSize([720, 0], [728, 90]).
    addSize([1000, 0], [970, 90]).
    addSize([0, 0], [320, 50]).
    build();
  var mapping2 = googletag.sizeMapping().
    addSize([720, 0], [728, 90]).
    addSize([0, 0], [320, 50]).
    build();    
      
    googletag.defineSlot('/269777516/vvox_superleaderboard_motori', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.defineSlot('/269777516/vvox_superleaderboard_sanitas', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-1').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.defineSlot('/269777516/vvox_superleaderboard_sinistra', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-2').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
   googletag.defineSlot('/269777516/vvox_fondoarticolo', [[320, 50], [728, 90]], 'div-gpt-ad-1468234064379-3').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
   googletag.defineSlot('/269777516/vvox_leaderboard_home', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-4').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.defineSlot('/269777516/vvox_leaderboard_vi', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-5').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.defineSlot('/269777516/vvox_leaderboard_ve', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-6').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.defineSlot('/269777516/vvox_leaderboard_vr', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-7').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.defineSlot('/269777516/vvox_leaderboard_pd', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-8').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.defineSlot('/269777516/vvox_leaderboard_ro', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-9').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.defineSlot('/269777516/vvox_leaderboard_bl', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-10').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.defineSlot('/269777516/vvox_leaderboard_tv', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-11').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3884120700595686",
    enable_page_level_ads: true
  });
</script>
<style>
.advmasonry { height: 600px; z-index:2;text-align:center; display: block;}
.advmasonrychild {
text-align: center;
line-height: 350px;
}
.ww-masonry-cat {
    background-color: #c30319;
    margin-right: 60%;
    text-align: center;
    color: white;
    position: absolute;
    top: -29px;
    left: 0px;
    padding: 4px;
}
.img.mfp-img{
max-height:100% !important;
}

.av-masonry-entry .av-inner-masonry-content { padding: 0px !important;}

.av-inner-masonry-content-pos-content{margin-top:10px;}
</style>

<meta property="fb:pages" content="587213524737852" /><style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
 .ubermenu-main { background-color:#ea0000; background:-webkit-gradient(linear,left top,left bottom,from(#ea0000),to(#ea0000)); background:-webkit-linear-gradient(top,#ea0000,#ea0000); background:-moz-linear-gradient(top,#ea0000,#ea0000); background:-ms-linear-gradient(top,#ea0000,#ea0000); background:-o-linear-gradient(top,#ea0000,#ea0000); background:linear-gradient(top,#ea0000,#ea0000); border:1px solid #ea0000; }
 .ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { font-size:12px; text-transform:capitalize; color:#ffffff; }
 .ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target, .ubermenu-main div, .ubermenu-main p, .ubermenu-main input { font-family:'Ubuntu', serif; font-weight:400; }



/** UberMenu Custom Tweaks (General Settings) **/
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target {
    font-size: 12px;
    text-transform: capitalize;
    color: #ffffff;
}

.ubermenu-sub-indicators .ubermenu-has-submenu-drop > .ubermenu-target::after{display:none;}

.ubermenu-sub-indicators .ubermenu-has-submenu-drop>.ubermenu-target {
    padding-right: 14px;
}

.ubermenu .ubermenu-item-layout-image_left>.ubermenu-image {
    margin-right: 10px;
}

/** UberMenu Custom Tweaks - Desktop **/
@media screen and (min-width:960px){
/*
.ubermenu-responsive-default.ubermenu {
    margin-top: -130px;
} */
}
/* Status: Loaded from Transient */

</style><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Vvox RSS2 Feed" href="https://www.vvox.it/feed/" />
<link rel="pingback" href="https://www.vvox.it/xmlrpc.php" />
<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:130px; line-height: 130px; }
 .html_top_nav_header .av-logo-container{ height:130px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:212px; } 
</style>
<!--[if lt IE 9]><script src="https://www.vvox.it/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://vvox.it/wp-content/uploads/2014/10/favicon.gif" type="image/gif">
<style type="text/css" media="screen"></style><link rel="amphtml" href="https://www.vvox.it/2018/02/10/sanremo-si-celebri-endrigo-1947/amp/" />

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }

@font-face {font-family: 'fontello'; font-weight: normal; font-style: normal;
src: url('https://www.vvox.it/wp-content/uploads/avia_fonts/fontello/fontello.eot');
src: url('https://www.vvox.it/wp-content/uploads/avia_fonts/fontello/fontello.eot?#iefix') format('embedded-opentype'), 
url('https://www.vvox.it/wp-content/uploads/avia_fonts/fontello/fontello.woff') format('woff'), 
url('https://www.vvox.it/wp-content/uploads/avia_fonts/fontello/fontello.ttf') format('truetype'), 
url('https://www.vvox.it/wp-content/uploads/avia_fonts/fontello/fontello.svg#fontello') format('svg');
} #top .avia-font-fontello, body .avia-font-fontello, html body [data-av_iconfont='fontello']:before{ font-family: 'fontello'; }
</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55286469-1', 'auto');
  ga('send', 'pageview');

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script> 
  var googletag = googletag || {}; 
  googletag.cmd = googletag.cmd || []; 
</script>
<script> 
  googletag.cmd.push(function() { 
    googletag.defineSlot('/269777516/vvox_facebook', [[300, 600], [300, 250]], 'div-gpt-ad-1473420333348-0').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest(); 
    googletag.enableServices(); 
  }); 
</script>
</head>
<body id="top" class="post-template-default single single-post postid-145003 single-format-standard boxed oswald open_sans " itemscope="itemscope" itemtype="https://schema.org/WebPage">

<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc- ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-195"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-195" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-195 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-195" class="ubermenu-nav"><li id="menu-item-66172" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-66172 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Vvox</span></a></li><li id="menu-item-66175" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-66175 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon fa fa-rss"></i><span class="ubermenu-target-title ubermenu-target-text">Top News</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-66175 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li class=" ubermenu-autocolumn menu-item-66176-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66176-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-66176-col-0 ubermenu-submenu-type-stack"><li id="menu-item-66176-post-144727" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-66176 ubermenu-item-66176-post-144727 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.vvox.it/2018/02/10/bitonci-a-roma-scettro-dellopposizione-a-cavatton-anche-se-la-mosco/"><img class="ubermenu-image ubermenu-image-size-thumbnail" src="https://www.vvox.it/wp-content/uploads/2014/12/Matteo-Cavatton-ambiente-Urp-Agenda-21_imagefullwide-80x80.jpg" srcset="https://www.vvox.it/wp-content/uploads/2014/12/Matteo-Cavatton-ambiente-Urp-Agenda-21_imagefullwide-80x80.jpg 80w, https://www.vvox.it/wp-content/uploads/2014/12/Matteo-Cavatton-ambiente-Urp-Agenda-21_imagefullwide-36x36.jpg 36w, https://www.vvox.it/wp-content/uploads/2014/12/Matteo-Cavatton-ambiente-Urp-Agenda-21_imagefullwide-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" width="80" height="80" alt="Matteo-Cavatton-ambiente-Urp-Agenda-21_imagefullwide" /><span class="ubermenu-target-title ubermenu-target-text">Bitonci a Roma, scettro dell&#8217;opposizione a Cavatton (anche se la Mosco&#8230;)</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-66176-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66176-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-66176-col-1 ubermenu-submenu-type-stack"><li id="menu-item-66176-post-143643" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-66176 ubermenu-item-66176-post-143643 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.vvox.it/2018/02/10/basta-tapparsi-naso-viva-voto-inutile/"><img class="ubermenu-image ubermenu-image-size-thumbnail" src="https://www.vvox.it/wp-content/uploads/2018/02/rizzo-80x80.jpg" srcset="https://www.vvox.it/wp-content/uploads/2018/02/rizzo-80x80.jpg 80w, https://www.vvox.it/wp-content/uploads/2018/02/rizzo-36x36.jpg 36w, https://www.vvox.it/wp-content/uploads/2018/02/rizzo-705x705.jpg 705w, https://www.vvox.it/wp-content/uploads/2018/02/rizzo-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" width="80" height="80" alt="rizzo" /><span class="ubermenu-target-title ubermenu-target-text">Basta tapparsi il naso: viva il voto inutile</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-66176-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66176-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-66176-col-2 ubermenu-submenu-type-stack"><li id="menu-item-66176-post-144892" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-66176 ubermenu-item-66176-post-144892 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.vvox.it/2018/02/10/veneto-770-milioni-tasse-dagli-stranieri/"><img class="ubermenu-image ubermenu-image-size-thumbnail" src="https://www.vvox.it/wp-content/uploads/2015/03/stranieri-80x80.jpg" srcset="https://www.vvox.it/wp-content/uploads/2015/03/stranieri-80x80.jpg 80w, https://www.vvox.it/wp-content/uploads/2015/03/stranieri-36x36.jpg 36w, https://www.vvox.it/wp-content/uploads/2015/03/stranieri-705x705.jpg 705w, https://www.vvox.it/wp-content/uploads/2015/03/stranieri-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" width="80" height="80" alt="stranieri" /><span class="ubermenu-target-title ubermenu-target-text">Veneto, 770 milioni di tasse dagli stranieri</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-66176-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66176-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-66176-col-3 ubermenu-submenu-type-stack"><li id="menu-item-66176-post-144793" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-66176 ubermenu-item-66176-post-144793 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.vvox.it/2018/02/10/giorno-del-ricordo-parlamento-tolga-titolo-cavaliere-tito/"><img class="ubermenu-image ubermenu-image-size-thumbnail" src="https://www.vvox.it/wp-content/uploads/2018/02/profimedia-tito-80x80.jpg" srcset="https://www.vvox.it/wp-content/uploads/2018/02/profimedia-tito-80x80.jpg 80w, https://www.vvox.it/wp-content/uploads/2018/02/profimedia-tito-36x36.jpg 36w, https://www.vvox.it/wp-content/uploads/2018/02/profimedia-tito-705x705.jpg 705w, https://www.vvox.it/wp-content/uploads/2018/02/profimedia-tito-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" width="80" height="80" alt="profimedia tito" /><span class="ubermenu-target-title ubermenu-target-text">Foibe, Veneto compatto: «via il Cavalierato al criminale Tito»</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-66176-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66176-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-66176-col-4 ubermenu-submenu-type-stack"><li id="menu-item-66176-post-144817" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-66176 ubermenu-item-66176-post-144817 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.vvox.it/2018/02/09/la-verona-immobile-di-sboarina-ostaggio-della-propria-maggioranza/"><img class="ubermenu-image ubermenu-image-size-thumbnail" src="https://www.vvox.it/wp-content/uploads/2016/07/sboarina-80x80.jpg" srcset="https://www.vvox.it/wp-content/uploads/2016/07/sboarina-80x80.jpg 80w, https://www.vvox.it/wp-content/uploads/2016/07/sboarina-36x36.jpg 36w, https://www.vvox.it/wp-content/uploads/2016/07/sboarina-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" width="80" height="80" alt="sboarina" /><span class="ubermenu-target-title ubermenu-target-text">La Verona immobile di Sboarina, ostaggio della propria maggioranza</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Chiudi</li></ul></li><li id="menu-item-66181" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-66181 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon fa fa-bars"></i><span class="ubermenu-target-title ubermenu-target-text">Sezioni</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-66181 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li class=" ubermenu-autocolumn menu-item-66182-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66182-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-66182-col-0 ubermenu-submenu-type-stack"><li id="menu-item-66182-term-11" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-11 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/ambiente/"><span class="ubermenu-target-title ubermenu-target-text">Ambiente</span></a></li><li id="menu-item-66182-term-168" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-168 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/auto-e-motori/"><span class="ubermenu-target-title ubermenu-target-text">Auto e Motori</span></a></li><li id="menu-item-66182-term-363" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-363 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/bagatelle/"><span class="ubermenu-target-title ubermenu-target-text">Bagatelle</span></a></li><li id="menu-item-66182-term-5" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-5 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/cattivismi/"><span class="ubermenu-target-title ubermenu-target-text">Cattivismi</span></a></li><li id="menu-item-66182-term-229" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-229 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/controluce/"><span class="ubermenu-target-title ubermenu-target-text">Controluce</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-66182-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66182-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-66182-col-1 ubermenu-submenu-type-stack"><li id="menu-item-66182-term-14" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-14 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/cronaca/"><span class="ubermenu-target-title ubermenu-target-text">Cronaca</span></a></li><li id="menu-item-66182-term-196" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-196 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/cultura/"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span></a></li><li id="menu-item-66182-term-59" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-59 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/dal-mondo/"><span class="ubermenu-target-title ubermenu-target-text">Dal Mondo</span></a></li><li id="menu-item-66182-term-58" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-58 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/dall-italia/"><span class="ubermenu-target-title ubermenu-target-text">Dall'Italia</span></a></li><li id="menu-item-66182-term-296" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-296 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/dissonanze/"><span class="ubermenu-target-title ubermenu-target-text">Dissonanze</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-66182-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66182-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-66182-col-2 ubermenu-submenu-type-stack"><li id="menu-item-66182-term-10" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-10 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/economia/"><span class="ubermenu-target-title ubermenu-target-text">Economia</span></a></li><li id="menu-item-66182-term-52578" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-52578 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/heritage/"><span class="ubermenu-target-title ubermenu-target-text">Heritage</span></a></li><li id="menu-item-66182-term-40780" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-40780 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/lato-oscuro-economia/"><span class="ubermenu-target-title ubermenu-target-text">Il lato oscuro dell'economia</span></a></li><li id="menu-item-66182-term-81948" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-81948 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/il-personaggio-del-mese/"><span class="ubermenu-target-title ubermenu-target-text">Il personaggio del mese</span></a></li><li id="menu-item-66182-term-329" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-329 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/impatto-zero/"><span class="ubermenu-target-title ubermenu-target-text">Impatto zero</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-66182-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66182-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-66182-col-3 ubermenu-submenu-type-stack"><li id="menu-item-66182-term-449" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-449 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/lettera32/"><span class="ubermenu-target-title ubermenu-target-text">Lettera32</span></a></li><li id="menu-item-66182-term-362" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-362 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/malpelo/"><span class="ubermenu-target-title ubermenu-target-text">Malpelo</span></a></li><li id="menu-item-66182-term-376" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-376 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/nera/"><span class="ubermenu-target-title ubermenu-target-text">Nera</span></a></li><li id="menu-item-66182-term-3" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-3 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/politica/"><span class="ubermenu-target-title ubermenu-target-text">Politica</span></a></li><li id="menu-item-66182-term-2" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-2 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/primo-piano/"><span class="ubermenu-target-title ubermenu-target-text">Primo piano</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-66182-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66182-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-66182-col-4 ubermenu-submenu-type-stack"><li id="menu-item-66182-term-347" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-347 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/social/"><span class="ubermenu-target-title ubermenu-target-text">Social</span></a></li><li id="menu-item-66182-term-9" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-9 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/societa/"><span class="ubermenu-target-title ubermenu-target-text">Società</span></a></li><li id="menu-item-66182-term-13" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-13 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/speakers-corner/"><span class="ubermenu-target-title ubermenu-target-text">Speaker's Corner</span></a></li><li id="menu-item-66182-term-364" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-364 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/tamburino/"><span class="ubermenu-target-title ubermenu-target-text">Tamburino</span></a></li><li id="menu-item-66182-term-197" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-197 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/tempo-libero/"><span class="ubermenu-target-title ubermenu-target-text">Tempo libero</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-66182-col-5 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66182-col-5"><ul class="ubermenu-submenu ubermenu-submenu-id-66182-col-5 ubermenu-submenu-type-stack"><li id="menu-item-66182-term-253" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-253 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/terzapagina/"><span class="ubermenu-target-title ubermenu-target-text">Terzapagina</span></a></li><li id="menu-item-66182-term-144" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-144 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/vvox-sanitas/"><span class="ubermenu-target-title ubermenu-target-text">Vvox Sanitas</span></a></li><li id="menu-item-66182-term-109" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-109 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/waking-up/"><span class="ubermenu-target-title ubermenu-target-text">Waking Up</span></a></li><li id="menu-item-66182-term-92" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-92 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/webzone/"><span class="ubermenu-target-title ubermenu-target-text">WebZone</span></a></li><li id="menu-item-66182-term-322" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-322 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/zero-tituli/"><span class="ubermenu-target-title ubermenu-target-text">Zero tituli</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Chiudi</li></ul></li><li id="menu-item-68434" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-68434 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon fa fa-user"></i><span class="ubermenu-target-title ubermenu-target-text">Autori</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-68434 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li class=" ubermenu-autocolumn menu-item-68434-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-68434-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-68434-col-0 ubermenu-submenu-type-stack"><li id="menu-item-66186" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66186 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/alessio-mannino/"><span class="ubermenu-target-title ubermenu-target-text">Direttore: Alessio Mannino</span></a></li><li id="menu-item-66208" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66208 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/riccardo-allione/"><span class="ubermenu-target-title ubermenu-target-text">Riccardo Allione</span></a></li><li id="menu-item-66284" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66284 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/resy-amaglio/"><span class="ubermenu-target-title ubermenu-target-text">Resy Amaglio</span></a></li><li id="menu-item-118561" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-118561 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/mamato/"><span class="ubermenu-target-title ubermenu-target-text">Marco Amato</span></a></li><li id="menu-item-66198" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66198 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/guendalina-maria-anzolin/"><span class="ubermenu-target-title ubermenu-target-text">Guendalina Anzolin</span></a></li><li id="menu-item-66214" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66214 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/mappoggi/"><span class="ubermenu-target-title ubermenu-target-text">Marco Appoggi</span></a></li><li id="menu-item-67168" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-67168 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/sbaldan/"><span class="ubermenu-target-title ubermenu-target-text">Sergio Baldan</span></a></li><li id="menu-item-67171" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-67171 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/giuseppe-berton/"><span class="ubermenu-target-title ubermenu-target-text">Giuseppe Berton</span></a></li><li id="menu-item-67094" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-67094 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/bcalasanzio/"><span class="ubermenu-target-title ubermenu-target-text">Benny Calasanzio Borsellino</span></a></li><li id="menu-item-100188" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-100188 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/rbrazzale/"><span class="ubermenu-target-title ubermenu-target-text">Roberto Brazzale</span></a></li><li id="menu-item-66455" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66455 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/alessia-canella/"><span class="ubermenu-target-title ubermenu-target-text">Alessia Canella</span></a></li><li id="menu-item-144299" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-144299 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/ncaporello/"><span class="ubermenu-target-title ubermenu-target-text">Nicola Caporello</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-68434-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-68434-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-68434-col-1 ubermenu-submenu-type-stack"><li id="menu-item-68466" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-68466 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/mcastagna/"><span class="ubermenu-target-title ubermenu-target-text">Matteo Castagna</span></a></li><li id="menu-item-109147" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-109147 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/acatto/"><span class="ubermenu-target-title ubermenu-target-text">Alessandro Catto</span></a></li><li id="menu-item-67093" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-67093 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/dceccon/"><span class="ubermenu-target-title ubermenu-target-text">Davide Charlie Ceccon</span></a></li><li id="menu-item-118562" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-118562 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/sciancio/"><span class="ubermenu-target-title ubermenu-target-text">Stefano Ciancio</span></a></li><li id="menu-item-67092" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-67092 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/redcloud/"><span class="ubermenu-target-title ubermenu-target-text">Red Cloud</span></a></li><li id="menu-item-66215" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66215 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/giuliano-cora/"><span class="ubermenu-target-title ubermenu-target-text">Giuliano Corà</span></a></li><li id="menu-item-66213" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66213 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/enzo-corani/"><span class="ubermenu-target-title ubermenu-target-text">Enzo Corani</span></a></li><li id="menu-item-100190" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-100190 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/ccunegato/"><span class="ubermenu-target-title ubermenu-target-text">Carlo Cunegato</span></a></li><li id="menu-item-66196" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66196 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/maurizio-dal-lago/"><span class="ubermenu-target-title ubermenu-target-text">Maurizio Dal Lago</span></a></li><li id="menu-item-66330" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66330 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/mfascina/"><span class="ubermenu-target-title ubermenu-target-text">Marco Fascina</span></a></li><li id="menu-item-66217" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66217 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/max-ferrauto/"><span class="ubermenu-target-title ubermenu-target-text">Max Ferrauto</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-68434-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-68434-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-68434-col-2 ubermenu-submenu-type-stack"><li id="menu-item-66191" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66191 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/cgalla/"><span class="ubermenu-target-title ubermenu-target-text">Cesare Galla</span></a></li><li id="menu-item-66205" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66205 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/gguzzo/"><span class="ubermenu-target-title ubermenu-target-text">Giuliano Guzzo</span></a></li><li id="menu-item-100191" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-100191 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/alessia-mattiolo/"><span class="ubermenu-target-title ubermenu-target-text">Alessia Mattiolo</span></a></li><li id="menu-item-66194" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66194 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/giuliano-menato/"><span class="ubermenu-target-title ubermenu-target-text">Giuliano Menato</span></a></li><li id="menu-item-66187" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66187 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/marco-milioni/"><span class="ubermenu-target-title ubermenu-target-text">Marco Milioni</span></a></li><li id="menu-item-66542" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66542 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/michelangelo-muraro/"><span class="ubermenu-target-title ubermenu-target-text">Michelangelo Muraro</span></a></li><li id="menu-item-66190" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66190 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/snoto/"><span class="ubermenu-target-title ubermenu-target-text">Sergio Noto</span></a></li><li id="menu-item-66204" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66204 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/samantha-pegoraro/"><span class="ubermenu-target-title ubermenu-target-text">Samantha Pegoraro</span></a></li><li id="menu-item-66212" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66212 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/andrea-pellizzari/"><span class="ubermenu-target-title ubermenu-target-text">Andrea Pellizzari</span></a></li><li id="menu-item-66195" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66195 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/gpoggi/"><span class="ubermenu-target-title ubermenu-target-text">Gianni Poggi</span></a></li><li id="menu-item-66218" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66218 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/stefano-poggi/"><span class="ubermenu-target-title ubermenu-target-text">Stefano Poggi</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-68434-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-68434-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-68434-col-3 ubermenu-submenu-type-stack"><li id="menu-item-100189" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-100189 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/cpoli/"><span class="ubermenu-target-title ubermenu-target-text">Corrado Poli</span></a></li><li id="menu-item-66192" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66192 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/fprando/"><span class="ubermenu-target-title ubermenu-target-text">Francesco Prando</span></a></li><li id="menu-item-66211" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66211 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/veronica-rigoni/"><span class="ubermenu-target-title ubermenu-target-text">Veronica Rigoni</span></a></li><li id="menu-item-66216" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66216 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/cromeo/"><span class="ubermenu-target-title ubermenu-target-text">Costantino Romeo</span></a></li><li id="menu-item-66210" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66210 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/claudio-rizzato/"><span class="ubermenu-target-title ubermenu-target-text">Claudio Rizzato</span></a></li><li id="menu-item-66207" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66207 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/giorgio-roverato/"><span class="ubermenu-target-title ubermenu-target-text">Giorgio Roverato</span></a></li><li id="menu-item-119746" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-119746 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/asolda/"><span class="ubermenu-target-title ubermenu-target-text">Alessandro Soldà</span></a></li><li id="menu-item-66193" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66193 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/erasmo-venosi/"><span class="ubermenu-target-title ubermenu-target-text">Erasmo Venosi</span></a></li><li id="menu-item-66197" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66197 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/adriano-verlato/"><span class="ubermenu-target-title ubermenu-target-text">Adriano Verlato</span></a></li><li id="menu-item-66188" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66188 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/gzoso/"><span class="ubermenu-target-title ubermenu-target-text">Giuliano Zoso</span></a></li><li id="menu-item-66203" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66203 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/cdn-cgi/l/email-protection#93e1f6f7f2e9fafcfdf6d3e5e5fcebbdfae7"><span class="ubermenu-target-title ubermenu-target-text">Redazione</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Chiudi</li></ul></li><li id="menu-item-21050" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-21050 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/me-young/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Editore</span></a></li><li id="menu-item-99450" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-99450 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/team/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Team</span></a></li><li id="menu-item-21048" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-21048 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/advertising/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Advertising</span></a></li><li id="menu-item-21049" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-21049 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/contatti/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Contatti</span></a></li><li id="menu-item-66173" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-66173 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right"><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"> 
<div class="ubermenu-search">
<form role="search" method="get" class="ubermenu-searchform" action="https://www.vvox.it/">
<input type="text" placeholder="Cerca" value="" name="s" class="ubermenu-search-input" />
<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
</form>
</div>

</div></li></ul></nav>

<div id='wrap_all'>
<div style="height: 0 auto;">
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
function chiudibanner() {
document.getElementById('mobile-basso').style.display = 'none'; 
}
</script>
<div class="mobile-basso" id="mobile-basso">
<div class="pas_fly_in bottom-right">
<div class="pasflyin_content">
<div class="close_pasflyin" onclick="chiudibanner()"></div>
<div class="paszone_container mobile-bottom" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  ">
<div class="pasinfotxt above">
<small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small>
</div>
<div class="wppaszone" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; ">
 <div id="ad_pos_vvox_bottompostpopup_mobile" class="ad_pos_vvox_bottompostpopup_mobile vvox_bottompostpopup_mobile dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_vvox_bottompostpopup_mobile');
				});
			</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="clear:both;"></div>

<div id='wrap_all'>
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_bottom_nav_header av_menu_left av_custom av_header_sticky_disabled av_header_shrinking_disabled av_header_stretch av_mobile_menu_phone av_header_searchicon_disabled av_header_unstick_top_disabled av_header_border_disabled' role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div id='header_meta' class='container_wrap container_wrap_meta  av_icon_active_main av_secondary_left av_extra_header_active av_entry_id_145003'>
<div class='container'>
</div>
</div>
<div id='header_main' class='container_wrap container_wrap_logo'>
<div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.vvox.it/'><img height='100' width='300' src='https://www.vvox.it/wp-content/uploads/2014/10/logodefnew1.png' alt='Vvox' /></a></span><ul class='noLightbox social_bookmarks icon_count_6'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href="https://facebook.com/vvoxonline" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target='_blank' href="https://twitter.com/vvoxonline" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_3'><a target='_blank' href='https://www.instagram.com/vvoxonline/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li><li class='social_bookmarks_linkedin av-social-link-linkedin social_icon_4'><a target='_blank' href="https://www.linkedin.com/company/vvox" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Linkedin'><span class='avia_hidden_link_text'>Linkedin</span></a></li><li class='social_bookmarks_rss av-social-link-rss social_icon_5'><a href='https://www.vvox.it/feed/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Rss'><span class='avia_hidden_link_text'>Rss</span></a></li><li class='social_bookmarks_mail av-social-link-mail social_icon_6'><a target='_blank' href='http://vvox.it/contatti/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Mail'><span class='avia_hidden_link_text'>Mail</span></a></li></ul></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Seleziona una pagina' role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li class="av-burger-menu-main menu-item-avia-special ">
<a href="#">
<span class="av-hamburger av-hamburger--spin av-js-hamburger">
<span class="av-hamburger-box">
<span class="av-hamburger-inner"></span>
<strong>Menu</strong>
</span>
</span>
</a>
</li></ul></div></nav></div> </div>

</div>
<div class='header_bg'></div>

</header>
<div id='main' class='all_colors' data-scroll-offset='0'>
<div class="superleaderboard-globale">

<div class="contenitoreleaderboard">
<div class="superleaderboardbanner">

<div id='div-gpt-ad-1468234064379-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468234064379-2'); });
</script>
</div>
</div>
</div>
<div class='container_wrap container_wrap_first main_color sidebar_right'>
<div class='container template-blog template-single-blog '>
<main class='content units av-content-small alpha  av-blog-meta-comments-disabled av-blog-meta-html-info-disabled av-blog-meta-tag-disabled' role="main" itemscope="itemscope" itemtype="https://schema.org/Blog">
<span class='post-meta-infos'><span class="blog-categories minor-meta"> <a href="https://www.vvox.it/societa/" rel="tag">Società</a> </span><span class="text-sep text-sep-cat"> </span><br /><br /><img src="https://www.vvox.it/wp-content/uploads/2014/10/10622867_589295837862954_9097660099748607638_n1-80x80.jpg" width="80" height="80" alt="Vvox" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /><br /><span class="blog-author minor-meta"> <span class="entry-author-link"><span class="vcard author"><span class="fn"><a href="https://www.vvox.it/author/redazione-vvox/" title="Articoli scritti da: Vvox" rel="author">Vvox</a></span></span></span></span></span></header><h1 class='post-title entry-title' itemprop="headline"> <a href='https://www.vvox.it/2018/02/10/sanremo-si-celebri-endrigo-1947/' rel='bookmark' title='Link Permanente: «Sanremo, si ricordino foibe con 1947 di Endrigo»'>«Sanremo, si ricordino foibe con 1947 di Endrigo» <span class='post-format-icon minor-meta'></span> </a></h1><h2></h2></span></span><article class='post-entry post-entry-type-standard post-entry-145003 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-145003 post type-post status-publish format-standard has-post-thumbnail hentry category-societa tag-home-societa' itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class="big-preview single-big"><a href="https://www.vvox.it/wp-content/uploads/2018/02/0004CC4E-sergio-endrigo.jpg" title="«Sanremo, si ricordino foibe con 1947 di Endrigo»"><img width="845" height="522" src="https://www.vvox.it/wp-content/uploads/2018/02/0004CC4E-sergio-endrigo-845x522.jpg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" /></a></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><time class='date-container minor-meta updated' style='float: right; margin-top: 50px;'>10 febbraio 2018</time><span class='text-sep text-sep-date'> </span><div class="entry-content" itemprop="text"><div class="ssba ssba-wrap"><div style="text-align:left">Condividi<br /><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://www.vvox.it/2018/02/10/sanremo-si-celebri-endrigo-1947/" target="_blank"><img src="https://www.vvox.it/wp-content/uploads/2017/05/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://www.vvox.it/2018/02/10/sanremo-si-celebri-endrigo-1947/&amp;text=%C2%ABSanremo%2C%20si%20ricordino%20foibe%20con%201947%20di%20Endrigo%C2%BB%20" target=&quot;_blank&quot;><img src="https://www.vvox.it/wp-content/uploads/2017/05/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.vvox.it/2018/02/10/sanremo-si-celebri-endrigo-1947/" target=&quot;_blank&quot;><img src="https://www.vvox.it/wp-content/uploads/2017/05/linkedin.png" alt="Share on LinkedIn" title="LinkedIn" class="ssba ssba-img" /></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6af5039c1f3fce0f7fffdbeb7a0a2e1fbb7a0a2e0fbf1fde0f6fbfcfdb7a0a2f4fdfbf0f7b7a0a2f1fdfcb7a0a2a3aba6a5b7a0a2f6fbb7a0a2d7fcf6e0fbf5fd5029b4b1a2a1aaa9f0fdf6ebafb7a0a2fae6e6e2e1a8bdbde5e5e5bce4e4fdeabcfbe6bda0a2a3aabda2a0bda3a2bde1f3fce0f7fffdbfe1fbbff1f7fef7f0e0fbbff7fcf6e0fbf5fdbfa3aba6a5bd"><img src="https://www.vvox.it/wp-content/uploads/2017/05/mail.png" title="Email" class="ssba ssba-img" alt="Email to someone" /></a></div></div><p>16:20 &#8211; Questa sera ci sarà la finale del festival di <strong>Sanremo</strong> e oggi si celebra la <strong>Giornata del Ricordo</strong>, per non dimenticare le vittime italiane e istriano-dalmate dei rastrellamenti ordinati da <a href="https://www.vvox.it/2018/02/10/giorno-del-ricordo-parlamento-tolga-titolo-cavaliere-tito/">Tito</a>. L&#8217;idea di unire i due accadimenti viene dal presidente del Consiglio regionale del Veneto <strong>Roberto Ciambetti</strong>: sarebbe bello che Sanremo mandasse in onda stasera 1947 dal palco dell&#8217;Ariston».</p><div class="banner-intesto" style="float: right; "> <div id="ad_pos_vvox_adsense_in_articolo" class="ad_pos_vvox_adsense_in_articolo vvox_adsense_in_articolo dfp_ad_pos">
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_vvox_adsense_in_articolo');
				});
			</script>
</div>
</div>
<p><iframe src="https://www.youtube.com/embed/eiE98Bie9dM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>«Anche le radio e le televisioni potrebbero cogliere questa proposta &#8211;  continua Ciambetti &#8211; sono meno di tre minuti di canzone». Sergio Endrigo, vincitore del festival nel 1968, era originario dei territori coinvolti nelle foibe e in 1947 parla proprio di <strong>Pola</strong>, città oggi Croata. Una canzone di Endrigo è stata già cantata durante quest&#8217;edizione del festival, si tratta di Canzone per te, che vinse 50 anni fa, interpretata da <em>Il Volo</em>.<em> (Fonte: Ansa &#8211; 17:20)</em></p>
<p><em>(ph: Globalist.it)</em></p>
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tags:</strong><span> <a href="https://www.vvox.it/tag/home-societa/" rel="tag">home Società</a></span></span> <div id="ad_pos_vvox_fondoarticolo" class="ad_pos_vvox_fondoarticolo vvox_fondoarticolo dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_vvox_fondoarticolo');
				});
			</script>
</div>
<div class='yuzo_related_post style-1' data-version='5.12.71'><div class='yuzo_clearfixed yuzo__title'><h3>Leggi anche questo</h3></div><div class='yuzo_wraps'>
<div class="relatedthumb relatedpost-121261 " style="width:109.25px;float:left;overflow:hidden;">
<a rel='nofollow' href="https://www.vvox.it/2017/10/15/federico-e-greta-giovani-veneti-col-mal-dafrica/">
<div class="yuzo-img-wrap " style="/*width: 109.25px;height:76px;*/">
<div class="yuzo-img" style="background:url('https://www.vvox.it/wp-content/uploads/2017/10/Federico-e-Greta-80x80.jpeg') 50% 50% no-repeat;width: 109.25px;;max-width:100%;height:76px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Federico e Greta, giovani veneti col «mal d’...</span>
</a>
</div>
<div class="relatedthumb relatedpost-11090 " style="width:109.25px;float:left;overflow:hidden;">
<a rel='nofollow' href="https://www.vvox.it/2015/02/11/venezia-latouche-supertassa-per-salvarla/">
<div class="yuzo-img-wrap " style="/*width: 109.25px;height:76px;*/">
<div class="yuzo-img" style="background:url('https://www.vvox.it/wp-content/uploads/2015/02/serge-latouche-80x80.jpg') 50% 50% no-repeat;width: 109.25px;;max-width:100%;height:76px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Venezia, Latouche: «supertassa per salvarla»</span>
</a>
</div>
<div class="relatedthumb relatedpost-96811 " style="width:109.25px;float:left;overflow:hidden;">
<a rel='nofollow' href="https://www.vvox.it/2017/04/26/treviso-cambia-identita-sessuale-prima-di-operarsi/">
<div class="yuzo-img-wrap " style="/*width: 109.25px;height:76px;*/">
<div class="yuzo-img" style="background:url('https://www.vvox.it/wp-content/uploads/2015/12/transessuale_cambio-sesso-80x80.jpg') 50% 50% no-repeat;width: 109.25px;;max-width:100%;height:76px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Treviso, cambia identità sessuale prima di operars...</span>
</a>
</div>
<div class="relatedthumb relatedpost-124996 " style="width:109.25px;float:left;overflow:hidden;">
<a rel='nofollow' href="https://www.vvox.it/2017/11/09/80mila-donne-infibulate-italia/">
<div class="yuzo-img-wrap " style="/*width: 109.25px;height:76px;*/">
<div class="yuzo-img" style="background:url('https://www.vvox.it/wp-content/uploads/2017/11/infibulazione-ph-profimedia_-80x80.jpg') 50% 50% no-repeat;width: 109.25px;;max-width:100%;height:76px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">80mila donne infibulate in Italia</span>
</a>
</div></div> 
</div> <style>
								.yuzo_related_post img{width:109.25px !important; height:76px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> </footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
<span class='av-structured-data' itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop='image'>
<span itemprop='url'>https://www.vvox.it/wp-content/uploads/2018/02/0004CC4E-sergio-endrigo.jpg</span>
<span itemprop='height'>409</span>
<span itemprop='width'>699</span>
</span><span class='av-structured-data' itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope">
<span itemprop='name'>Vvox</span>
<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
<span itemprop='url'>https://www.vvox.it/wp-content/uploads/2014/10/logodefnew1.png</span>
</span>
</span><span class='av-structured-data' itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><span itemprop='name'>Vvox</span></span><span class='av-structured-data' itemprop="datePublished" datetime="2018-02-10T17:09:03+00:00">2018-02-10 17:09:03</span><span class='av-structured-data' itemprop="dateModified" itemtype="https://schema.org/dateModified">2018-02-10 18:00:55</span><span class='av-structured-data' itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage"><span itemprop='name'>«Sanremo, si ricordino foibe con 1947 di Endrigo»</span></span></span></article><div class='single-big'></div>
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'https://www.vvox.it/2018/02/10/sanremo-si-celebri-endrigo-1947/';
var disqus_identifier = '145003 http://www.vvox.it/?p=145003';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'vvox';
var disqus_title = "«Sanremo, si ricordino foibe con 1947 di Endrigo»";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=145003';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</main>
<aside class='sidebar sidebar_right smartphones_sidebar_active alpha units' role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class='inner_sidebar extralight-border'><section id="text-88" class="widget clearfix widget_text"> <div class="textwidget">
 <div id="ad_pos_vvox_adsensemanchette" class="ad_pos_vvox_adsensemanchette vvox_adsensemanchette dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_vvox_adsensemanchette');
				});
			</script>
</div>
 <div id="ad_pos_vvox_postgenerico1" class="ad_pos_vvox_postgenerico1 vvox_postgenerico1 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_vvox_postgenerico1');
				});
			</script>
</div>
</div>
<span class="seperator extralight-border"></span></section><section id="text-89" class="widget clearfix widget_text"> <div class="textwidget"><br />
<div style="background: #ecf0f0 !important; padding-bottom: 10px;">
<img src="https://www.vvox.it/wp-content/uploads/2015/02/newsletter.png">

<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//vvox.us9.list-manage.com/subscribe/post?u=15cab36632ab2c19158e4bd2e&id=e1016a8d37" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="indirizzo email" required>

<div style="position: absolute; left: -5000px;"><input type="text" name="b_15cab36632ab2c19158e4bd2e_e1016a8d37" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="ISCRIVITI" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

<br /><br /></div>
<span class="seperator extralight-border"></span></section><section id="text-91" class="widget clearfix widget_text"> <div class="textwidget"> <div id="ad_pos_vvox_postgenerico2" class="ad_pos_vvox_postgenerico2 vvox_postgenerico2 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_vvox_postgenerico2');
				});
			</script>
</div>
</div>
<span class="seperator extralight-border"></span></section><section id="text-93" class="widget clearfix widget_text"> <div class="textwidget"> <div id="ad_pos_vvox_postgenerico3" class="ad_pos_vvox_postgenerico3 vvox_postgenerico3 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_vvox_postgenerico3');
				});
			</script>
</div>
</div>
<span class="seperator extralight-border"></span></section><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 0px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 14px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-block h3 {
background: none!important;
clear: none;
margin-bottom: 0!important;
margin-top: 0!important;
font-weight: bold;
font-size: 17px!important;
line-height: 1.5em;
}

.rpwe-clearfix{
zoom: 1;
}
</style><section id="rpwe_widget-6" class="widget clearfix rpwe_widget recent-posts-extended"><h3 class="widgettitle">News</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vvox.it/2018/02/10/macerata-minniti-fascismo-morto-sempre/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vvox.it/wp-content/uploads/2017/03/minniti-60x60.jpg" alt="Macerata, Minniti: «fascismo morto per sempre»"></a><h3 class="rpwe-title"><a href="https://www.vvox.it/2018/02/10/macerata-minniti-fascismo-morto-sempre/" title="Permalink to Macerata, Minniti: «fascismo morto per sempre»" rel="bookmark">Macerata, Minniti: «fascismo morto per sempre»</a></h3><time class="rpwe-time published" datetime="2018-02-10T16:29:19+00:00">10 febbraio 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vvox.it/2018/02/10/ubriaco-alla-guida-tenta-corrompere-carabinieri-condannato/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vvox.it/wp-content/uploads/2015/04/Test-alcolemico-60x60.jpg" alt="Ubriaco alla guida, tenta di corrompere carabinieri: condannato"></a><h3 class="rpwe-title"><a href="https://www.vvox.it/2018/02/10/ubriaco-alla-guida-tenta-corrompere-carabinieri-condannato/" title="Permalink to Ubriaco alla guida, tenta di corrompere carabinieri: condannato" rel="bookmark">Ubriaco alla guida, tenta di corrompere carabinieri: condannato</a></h3><time class="rpwe-time published" datetime="2018-02-10T16:15:46+00:00">10 febbraio 2018</time></li></ul></div><span class="seperator extralight-border"></span></section><section id="archives-6" class="widget clearfix widget_archive"><h3 class="widgettitle">Archivi</h3> <label class="screen-reader-text" for="archives-dropdown-6">Archivi</label>
<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='https://www.vvox.it/2018/02/'> febbraio 2018 &nbsp;(323)</option>
<option value='https://www.vvox.it/2018/01/'> gennaio 2018 &nbsp;(998)</option>
<option value='https://www.vvox.it/2017/12/'> dicembre 2017 &nbsp;(806)</option>
<option value='https://www.vvox.it/2017/11/'> novembre 2017 &nbsp;(841)</option>
<option value='https://www.vvox.it/2017/10/'> ottobre 2017 &nbsp;(847)</option>
<option value='https://www.vvox.it/2017/09/'> settembre 2017 &nbsp;(865)</option>
<option value='https://www.vvox.it/2017/08/'> agosto 2017 &nbsp;(752)</option>
<option value='https://www.vvox.it/2017/07/'> luglio 2017 &nbsp;(816)</option>
<option value='https://www.vvox.it/2017/06/'> giugno 2017 &nbsp;(843)</option>
<option value='https://www.vvox.it/2017/05/'> maggio 2017 &nbsp;(826)</option>
<option value='https://www.vvox.it/2017/04/'> aprile 2017 &nbsp;(821)</option>
<option value='https://www.vvox.it/2017/03/'> marzo 2017 &nbsp;(974)</option>
<option value='https://www.vvox.it/2017/02/'> febbraio 2017 &nbsp;(853)</option>
<option value='https://www.vvox.it/2017/01/'> gennaio 2017 &nbsp;(914)</option>
<option value='https://www.vvox.it/2016/12/'> dicembre 2016 &nbsp;(878)</option>
<option value='https://www.vvox.it/2016/11/'> novembre 2016 &nbsp;(890)</option>
<option value='https://www.vvox.it/2016/10/'> ottobre 2016 &nbsp;(812)</option>
<option value='https://www.vvox.it/2016/09/'> settembre 2016 &nbsp;(803)</option>
<option value='https://www.vvox.it/2016/08/'> agosto 2016 &nbsp;(805)</option>
<option value='https://www.vvox.it/2016/07/'> luglio 2016 &nbsp;(844)</option>
<option value='https://www.vvox.it/2016/06/'> giugno 2016 &nbsp;(910)</option>
<option value='https://www.vvox.it/2016/05/'> maggio 2016 &nbsp;(912)</option>
<option value='https://www.vvox.it/2016/04/'> aprile 2016 &nbsp;(840)</option>
<option value='https://www.vvox.it/2016/03/'> marzo 2016 &nbsp;(857)</option>
<option value='https://www.vvox.it/2016/02/'> febbraio 2016 &nbsp;(773)</option>
<option value='https://www.vvox.it/2016/01/'> gennaio 2016 &nbsp;(624)</option>
<option value='https://www.vvox.it/2015/12/'> dicembre 2015 &nbsp;(655)</option>
<option value='https://www.vvox.it/2015/11/'> novembre 2015 &nbsp;(727)</option>
<option value='https://www.vvox.it/2015/10/'> ottobre 2015 &nbsp;(770)</option>
<option value='https://www.vvox.it/2015/09/'> settembre 2015 &nbsp;(764)</option>
<option value='https://www.vvox.it/2015/08/'> agosto 2015 &nbsp;(803)</option>
<option value='https://www.vvox.it/2015/07/'> luglio 2015 &nbsp;(1029)</option>
<option value='https://www.vvox.it/2015/06/'> giugno 2015 &nbsp;(1025)</option>
<option value='https://www.vvox.it/2015/05/'> maggio 2015 &nbsp;(988)</option>
<option value='https://www.vvox.it/2015/04/'> aprile 2015 &nbsp;(919)</option>
<option value='https://www.vvox.it/2015/03/'> marzo 2015 &nbsp;(839)</option>
<option value='https://www.vvox.it/2015/02/'> febbraio 2015 &nbsp;(607)</option>
<option value='https://www.vvox.it/2015/01/'> gennaio 2015 &nbsp;(493)</option>
<option value='https://www.vvox.it/2014/12/'> dicembre 2014 &nbsp;(458)</option>
<option value='https://www.vvox.it/2014/11/'> novembre 2014 &nbsp;(524)</option>
<option value='https://www.vvox.it/2014/10/'> ottobre 2014 &nbsp;(244)</option>
</select>
<span class="seperator extralight-border"></span></section></div></aside>
</div>
</div>
<div class='container_wrap footer_color' id='footer'>
<div class='container'>
<div style="border-bottom: 1px; border-style: solid;padding-bottom: 10px;border-color: #BDBDBD;">
<div style="font-size:11px; text-align:left;">
<img src="https://www.vvox.it/logoicona.png" style="vertical-align: middle;">
<span style="display: inline-block; vertical-align: middle;">
Powered by: <a href="http://meyoung.it/">ME-YOUNG S.R.L.S</a><br />
</span>
</div>
<div class="menu-basso" style="float:right;margin-top: -75px;"><br /><a href="https://www.vvox.it/team-vvox-2/">TEAM</a> |<a href="https://www.vvox.it/me-young/">ME-YOUNG</a> | <a href="https://www.vvox.it/vvox/advertising/"> ADVERTISING</a><br /><a href="https://www.vvox.it/vvox/contatti/">CONTATTI</a> | <a href="https://www.vvox.it/cookies/">COOKIES POLICY</a></div>
</div>
<div style="font-size:11px; text-align:left;border-bottom: 1px; border-style: solid;padding-bottom: 45px; border-color: #BDBDBD;float:left;margin-top: 10px;">
<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="https://www.vvox.it/icon-footer.png" /></a><br />
Vvox è una testata giornalistica registrata presso il Tribunale di Vicenza n. 10/2014 il 30 settembre 2014.
Eccetto dove diversamente indicato, tutti i contenuti di Vvox sono rilasciati sotto licenza "Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License".
Tutti i contenuti di Vvox possono quindi essere utilizzati a patto di citare sempre vvox.it come fonte ed inserire un link o un collegamento visibile a www.vvox.it oppure alla pagina dell'articolo. In nessun caso i contenuti di Vvox possono essere utilizzati per scopi commerciali. Eventuali permessi ulteriori relativi all'utilizzo dei contenuti pubblicati possono essere richiesti a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2b594e4f4a514244454e6b5d5d445305425f05">[email&#160;protected]</a> Vvox non è responsabile dei contenuti dei siti in collegamento, della qualità o correttezza dei dati forniti da terzi. Si riserva pertanto la facoltà di rimuovere informazioni ritenute offensive o contrarie al buon costume. Eventuali segnalazioni possono essere inviate a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="83f1e6e7e2f9eaecede6c3f5f5ecfbadeaf7ad">[email&#160;protected]</a><br />Informativa Privacy
I dati personali forniti all'interno del sito, sono trattati ai sensi dell’art. 13 del D.Lgs. 30/06/03, n. 196 “Codice in materia in materia di protezione dei dati personali”, verranno utilizzati per l’erogazione dei servizi on-line e per ricevere gratuitamente la newsletter.</div>
<div class='flex_column av_one_third  first el_before_av_one_third'><section id="text-2" class="widget clearfix widget_text"> <div class="textwidget"></div>
<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="text-31" class="widget clearfix widget_text"> <div class="textwidget"></div>
<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="text-32" class="widget clearfix widget_text"> <div class="textwidget"></div>
<span class="seperator extralight-border"></span></section></div>
<font size="1" ;>COPYRIGHT © 2014 VVOX ALL RIGHTS RESERVED | ME-YOUNG S.R.L.S P.IVA E C.F. 03910270242 Autorizzazione: tribunale di Vicenza n. 10/2014 in data 30 settembre 2014 - direttore responsabile Alessio Mannino.</font>
</div>

</div>

</div>
<a class='avia-post-nav avia-post-prev with-image' href='https://www.vvox.it/2018/02/10/macerata-minniti-fascismo-morto-sempre/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-title'>Macerata, Minniti: «fascismo morto per sempre»</span> <span class='entry-image'><img width="80" height="80" src="https://www.vvox.it/wp-content/uploads/2017/03/minniti-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.vvox.it/wp-content/uploads/2017/03/minniti-80x80.jpg 80w, https://www.vvox.it/wp-content/uploads/2017/03/minniti-36x36.jpg 36w, https://www.vvox.it/wp-content/uploads/2017/03/minniti-705x705.jpg 705w, https://www.vvox.it/wp-content/uploads/2017/03/minniti-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" /></span> </span> </span></a></div>
<div id="" class="" style="background:#dddddd;max-width:720px;z-index:9999999; "></div> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"1","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"reveal-modal-default\">\n\t<h1 style=\"\">Adblocker detected! Please consider reading this notice.<\/h1>\n\t<p>We've detected that you are using AdBlock Plus or some other adblocking software which is preventing the page from fully loading.<\/p>\n<p>We don't have any banner, Flash, animation, obnoxious sound, or popup ad. We do not implement these annoying types of ads!<\/p>\n<p>We need money to operate the site, and almost all of it comes from our online advertising.<\/p>\n<p><strong>Please add <a title=\"Vvox\" href=\"https:\/\/www.vvox.it\" target=\"_blank\">www.vvox.it<\/a> to your ad blocking whitelist or disable your adblocking software.<strong><\/p>\n<\/div>\n<a class=\"close-modal close-reveal-modal\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>
<style type="text/css">
                
            </style>
<script>// <![CDATA[
				var ajax_object = { ajaxurl : "https://www.vvox.it/wp-admin/admin-ajax.php" };
            // ]]></script>
<script type="text/javascript">
                
            </script>
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'vvox';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style>
<script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
	avia_framework_globals.gmap_api = 'AIzaSyCkTm7Mg0C4RzgNVYXMlJQyJNQiVT23Tc4';
	avia_framework_globals.gmap_maps_loaded = 'https://maps.googleapis.com/maps/api/js?v=3.30&key=AIzaSyCkTm7Mg0C4RzgNVYXMlJQyJNQiVT23Tc4&callback=aviaOnGoogleMapsLoaded';
	avia_framework_globals.gmap_builder_maps_loaded = 'https://maps.googleapis.com/maps/api/js?v=3.30&key=AIzaSyCkTm7Mg0C4RzgNVYXMlJQyJNQiVT23Tc4&callback=av_builder_maps_loaded';
	avia_framework_globals.gmap_backend_maps_loaded = 'https://maps.googleapis.com/maps/api/js?v=3.30&callback=av_backend_maps_loaded';
	avia_framework_globals.gmap_source = 'https://maps.googleapis.com/maps/api/js?v=3.30&key=AIzaSyCkTm7Mg0C4RzgNVYXMlJQyJNQiVT23Tc4';
/* ]]> */ 
</script>
<script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.vvox.it/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.vvox.it/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.vvox.it/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css' href='https://www.vvox.it/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.8.5' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 55px !important;
									padding: 1px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba .fb-save
								{
								padding: 1px;
								line-height: 50px;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 22px;
									
									font-weight: bold;
								}
								
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.vvox.it\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vvox.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='https://www.vvox.it/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.8.5'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.vvox.it\/wp-admin\/admin-ajax.php","post_id":"145003","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vvox.it/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.71'></script>
<script type='text/javascript' src='https://www.vvox.it/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.71'></script>
<script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/js/avia.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/js/shortcodes.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"Nessuno","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vvox.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.vvox.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.vvox.it/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.3.1.1","configurations":["main"],"ajax_url":"https:\/\/www.vvox.it\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.vvox.it\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","aria_role_navigation":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","theme_locations":{"avia":"Enfold Child Menu principale","avia2":"Enfold Child Menu Secondario <br\/><small>(Verr\u00e0 visualizzato se si seleziona un header layout che supporta un sottomenu <a target=\"_blank\" href=\"https:\/\/www.vvox.it\/wp-admin\/?page=avia#goto_header\">qui<\/a>)<\/small>","avia3":"Enfold Child Footer Menu <br\/><small>(nessun menu a discesa)<\/ small>","amp-menu":"AMP Menu","amp-footer-menu":"AMP Footer Menu"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vvox.it/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.3.1.1'></script>
<script type='text/javascript' src='https://www.vvox.it/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://www.vvox.it/wp-content/plugins/slidedeck2";
var slideDeck2iframeByDefault = false;
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie tecnici e di terze parti. Chiudendo questo banner acconsenti all’uso dei cookie. Per maggiori informazioni leggi l'informativa estesa.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.vvox.it/cookies/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
</div>
</div><a href='#top' title='Scorrere verso l&rsquo;alto' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scorrere verso l&rsquo;alto</span></a>
<div id="fb-root"></div>
</body>
</html>
