<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_bottom_nav_header html_menu_left html_custom html_header_sticky_disabled html_header_shrinking_disabled html_header_topbar_active html_mobile_menu_phone html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_206880 av-no-preview html_text_menu_active "><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><title>E&#039; morto Karl Lagerfeld, aveva 85 anni | Vvox</title> <script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script> <meta name="description" content="Il famoso stilista tedesco aveva 85 anni e da 35 è stato direttore creativo di Chanel" /><meta name="original-source" content="https://www.vvox.it/2019/02/19/e-morto-karl-lagerfeld-aveva-85-anni/" /><link rel="canonical" href="https://www.vvox.it/2019/02/19/e-morto-karl-lagerfeld-aveva-85-anni/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="E&#039; morto Karl Lagerfeld, aveva 85 anni | Vvox" /><meta property="og:description" content="Il famoso stilista tedesco aveva 85 anni e da 35 è stato direttore creativo di Chanel" /><meta property="og:url" content="https://www.vvox.it/2019/02/19/e-morto-karl-lagerfeld-aveva-85-anni/" /><meta property="og:site_name" content="Vvox" /><meta property="article:publisher" content="http://facebook.com/vvoxonline" /><meta property="article:tag" content="Home cronaca" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2019-02-19T12:43:56+01:00" /><meta property="fb:app_id" content="144648068971723" /><meta property="og:image" content="https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_karl-lagerfeld.jpg" /><meta property="og:image:secure_url" content="https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_karl-lagerfeld.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="665" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Il famoso stilista tedesco aveva 85 anni e da 35 è stato direttore creativo di Chanel" /><meta name="twitter:title" content="E&#039; morto Karl Lagerfeld, aveva 85 anni | Vvox" /><meta name="twitter:site" content="@vvoxonline" /><meta name="twitter:image" content="https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_karl-lagerfeld.jpg" /><meta name="twitter:creator" content="@vvoxonline" /><link rel="amphtml" href="https://www.vvox.it/2019/02/19/e-morto-karl-lagerfeld-aveva-85-anni/amp/" /><link rel='dns-prefetch' href='//ws.sharethis.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Vvox &raquo; Feed" href="https://www.vvox.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Vvox &raquo; Feed dei commenti" href="https://www.vvox.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Vvox &raquo; E&#8217; morto Karl Lagerfeld, aveva 85 anni Feed dei commenti" href="https://www.vvox.it/2019/02/19/e-morto-karl-lagerfeld-aveva-85-anni/feed/" /><link rel='stylesheet' id='avia-grid-css' href='https://www.vvox.it/wp-content/themes/enfold/css/grid.css?ver=4.4.1' type='text/css' media='all' /><link rel='stylesheet' id='avia-base-css' href='https://www.vvox.it/wp-content/themes/enfold/css/base.css?ver=4.4.1' type='text/css' media='all' /><link rel='stylesheet' id='avia-layout-css' href='https://www.vvox.it/wp-content/themes/enfold/css/layout.css?ver=4.4.1' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-blog-css' href='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-postslider-css' href='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-button-css' href='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-comments-css' href='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-gallery-css' href='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-gridrow-css' href='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-heading-css' href='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-hr-css' href='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-icon-css' href='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-iconbox-css' href='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-image-css' href='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-magazine-css' href='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-masonry-css' href='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='avia-siteloader-css' href='https://www.vvox.it/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-portfolio-css' href='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-css' href='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-ls-css' href='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-social-css' href='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-tabs-css' href='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-team-css' href='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/team/team.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-video-css' href='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='ubermenu-ubuntu-css' href='//fonts.googleapis.com/css?family=Ubuntu%3A%2C300%2C400%2C700&#038;ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='front-css-yuzo_related_post-css' href='https://www.vvox.it/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.81' type='text/css' media='all' /><link rel='stylesheet' id='avia-scs-css' href='https://www.vvox.it/wp-content/themes/enfold/css/shortcodes.css?ver=4.4.1' type='text/css' media='all' /><link rel='stylesheet' id='avia-popup-css-css' href='https://www.vvox.it/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.4.1' type='text/css' media='screen' /><link rel='stylesheet' id='avia-lightbox-css' href='https://www.vvox.it/wp-content/themes/enfold/css/avia-snippet-lightbox.css?ver=4.4.1' type='text/css' media='screen' /><link rel='stylesheet' id='avia-cookie-css-css' href='https://www.vvox.it/wp-content/themes/enfold/css/avia-snippet-cookieconsent.css?ver=4.4.1' type='text/css' media='screen' /><link rel='stylesheet' id='avia-widget-css-css' href='https://www.vvox.it/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.4.1' type='text/css' media='screen' /><link rel='stylesheet' id='avia-dynamic-css' href='https://www.vvox.it/wp-content/uploads/dynamic_avia/enfold_child.css?ver=5b9228170cb71' type='text/css' media='all' /><link rel='stylesheet' id='avia-custom-css' href='https://www.vvox.it/wp-content/themes/enfold/css/custom.css?ver=4.4.1' type='text/css' media='all' /><link rel='stylesheet' id='avia-style-css' href='https://www.vvox.it/wp-content/themes/enfold-child/style.css?ver=4.4.1' type='text/css' media='all' /><link rel='stylesheet' id='ubermenu-css' href='https://www.vvox.it/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.4.1.1' type='text/css' media='all' /><link rel='stylesheet' id='ubermenu-black-white-2-css' href='https://www.vvox.it/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='ubermenu-font-awesome-all-css' href='https://www.vvox.it/wp-content/plugins/ubermenu/assets/fontawesome/css/all.min.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='sedlex_styles-css' href='https://www.vvox.it/wp-content/sedlex/inline_styles/0a8dd671bf298fb1870d0fc3bfb9eea0a6fcaf3c.css?ver=20190219' type='text/css' media='all' /> <script type="text/javascript">window.slideDeck2Version = "2.3.21";
window.slideDeck2Distribution = "lite";</script> <script type='text/javascript' src='https://www.vvox.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://www.vvox.it/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.9.9'></script> <script type='text/javascript' src='https://www.vvox.it/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9.9'></script> <link rel='https://api.w.org/' href='https://www.vvox.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vvox.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vvox.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.9" /><link rel='shortlink' href='https://www.vvox.it/lZtbf' /><link rel="alternate" type="application/json+oembed" href="https://www.vvox.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vvox.it%2F2019%2F02%2F19%2Fe-morto-karl-lagerfeld-aveva-85-anni%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.vvox.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vvox.it%2F2019%2F02%2F19%2Fe-morto-karl-lagerfeld-aveva-85-anni%2F&#038;format=xml" /> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
  var mapping1 = googletag.sizeMapping().
    addSize([720, 0], [728, 90]).
    addSize([1000, 0], [970, 90]).
    addSize([0, 0], [320, 50]).
    build();
  var mapping2 = googletag.sizeMapping().
    addSize([720, 0], [728, 90]).
    addSize([0, 0], [320, 50]).
    build();    
      
    googletag.defineSlot('/269777516/vvox_superleaderboard_motori', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.defineSlot('/269777516/vvox_superleaderboard_sanitas', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-1').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.defineSlot('/269777516/vvox_superleaderboard_sinistra', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-2').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
   googletag.defineSlot('/269777516/vvox_fondoarticolo', [[320, 50], [728, 90]], 'div-gpt-ad-1468234064379-3').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
   googletag.defineSlot('/269777516/vvox_leaderboard_home', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-4').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.defineSlot('/269777516/vvox_leaderboard_vi', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-5').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.defineSlot('/269777516/vvox_leaderboard_ve', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-6').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.defineSlot('/269777516/vvox_leaderboard_vr', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-7').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.defineSlot('/269777516/vvox_leaderboard_pd', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-8').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.defineSlot('/269777516/vvox_leaderboard_ro', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-9').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.defineSlot('/269777516/vvox_leaderboard_bl', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-10').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.defineSlot('/269777516/vvox_leaderboard_tv', [[320, 50], [970, 90]], 'div-gpt-ad-1468234064379-11').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3884120700595686",
    enable_page_level_ads: true
  });</script> <style>.advmasonry{height:600px;z-index:2;text-align:center;display:block}.advmasonrychild{text-align:center;line-height:350px}.ww-masonry-cat{background-color:#c30319;margin-right:60%;text-align:center;color:white;position:absolute;top:-29px;left:0px;padding:4px}.img.mfp-img{max-height:100% !important}.av-masonry-entry .av-inner-masonry-content{padding:0px
!important}.av-inner-masonry-content-pos-content{margin-top:10px}</style><meta property="fb:pages" content="587213524737852" /><style id="ubermenu-custom-generated-css">.fa{font-style:normal;font-variant:normal;font-weight:normal;font-family:FontAwesome}.ubermenu-main{background-color:#ea0000;background:-webkit-gradient(linear,left top,left bottom,from(#ea0000),to(#ea0000));background:-webkit-linear-gradient(top,#ea0000,#ea0000);background:-moz-linear-gradient(top,#ea0000,#ea0000);background:-ms-linear-gradient(top,#ea0000,#ea0000);background:-o-linear-gradient(top,#ea0000,#ea0000);background:linear-gradient(top,#ea0000,#ea0000);border:1px
solid #ea0000}.ubermenu-main .ubermenu-item-level-0>.ubermenu-target{font-size:12px;text-transform:capitalize;color:#fff}.ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target, .ubermenu-main div, .ubermenu-main p, .ubermenu-main
input{font-family:'Ubuntu',serif;font-weight:400}.ubermenu-main .ubermenu-item-level-0>.ubermenu-target{font-size:12px;text-transform:capitalize;color:#fff}.ubermenu-sub-indicators .ubermenu-has-submenu-drop>.ubermenu-target::after{display:none}.ubermenu-sub-indicators .ubermenu-has-submenu-drop>.ubermenu-target{padding-right:14px}.ubermenu .ubermenu-item-layout-image_left>.ubermenu-image{margin-right:10px}@media screen and (min-width:960px){}</style><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="alternate" type="application/rss+xml" title="Vvox RSS2 Feed" href="https://www.vvox.it/feed/" /><link rel="pingback" href="https://www.vvox.it/xmlrpc.php" /><style type='text/css' media='screen'>#top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop
.cart_dropdown_link{height:130px;line-height:130px}.html_top_nav_header .av-logo-container{height:130px}.html_header_top.html_header_sticky #top #wrap_all
#main{padding-top:212px}</style><!--[if lt IE 9]><script src="https://www.vvox.it/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]--><link rel="icon" href="https://vvox.it/wp-content/uploads/2014/10/favicon.gif" type="image/gif"><style type="text/css" media="screen"></style> <script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><style type='text/css'>@font-face{font-family:'entypo-fontello';font-weight:normal;font-style:normal;src:url('https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');src:url('https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'),
url('https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'),
url('https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'),
url('https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg')}#top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{font-family:'entypo-fontello'}@font-face{font-family:'fontello';font-weight:normal;font-style:normal;src:url('https://www.vvox.it/wp-content/uploads/avia_fonts/fontello/fontello.eot');src:url('https://www.vvox.it/wp-content/uploads/avia_fonts/fontello/fontello.eot?#iefix') format('embedded-opentype'),
url('https://www.vvox.it/wp-content/uploads/avia_fonts/fontello/fontello.woff') format('woff'),
url('https://www.vvox.it/wp-content/uploads/avia_fonts/fontello/fontello.ttf') format('truetype'),
url('https://www.vvox.it/wp-content/uploads/avia_fonts/fontello/fontello.svg#fontello') format('svg')}#top .avia-font-fontello, body .avia-font-fontello, html body [data-av_iconfont='fontello']:before{font-family:'fontello'}</style></head> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {}; 
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() { 
    googletag.defineSlot('/269777516/vvox_facebook', [[300, 600], [300, 250]], 'div-gpt-ad-1473420333348-0').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest(); 
    googletag.enableServices(); 
  });</script> </head><body id="top" class="post-template-default single single-post postid-206880 single-format-standard logged-in boxed oswald open_sans " itemscope="itemscope" itemtype="https://schema.org/WebPage"><a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc- ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-195"><i class="fas fa-bars"></i>Menu</a><nav id="ubermenu-main-195" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-195 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive ubermenu-submenu-indicator-closes"><ul id="ubermenu-nav-main-195" class="ubermenu-nav"><li id="menu-item-66172" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-66172 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Vvox</span></a></li><li id="menu-item-66175" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-66175 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon fas fa-rss"></i><span class="ubermenu-target-title ubermenu-target-text">Top News</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul class="ubermenu-submenu ubermenu-submenu-id-66175 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li class=" ubermenu-autocolumn menu-item-66176-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66176-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-66176-col-0 ubermenu-submenu-type-stack"><li id="menu-item-66176-post-206830" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-66176 ubermenu-item-66176-post-206830 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.vvox.it/2019/02/19/lettera-su-reddito-cittadinanza-il-giovane-economista-ridurre-orario-e-salario-minimo/"><img class="ubermenu-image ubermenu-image-size-thumbnail" src="https://www.vvox.it/wp-content/uploads/2019/02/gabriele-guzzi-FB-80x80.jpg" srcset="https://www.vvox.it/wp-content/uploads/2019/02/gabriele-guzzi-FB-80x80.jpg 80w, https://www.vvox.it/wp-content/uploads/2019/02/gabriele-guzzi-FB-36x36.jpg 36w, https://www.vvox.it/wp-content/uploads/2019/02/gabriele-guzzi-FB-705x705.jpg 705w, https://www.vvox.it/wp-content/uploads/2019/02/gabriele-guzzi-FB-180x180.jpg 180w, https://www.vvox.it/wp-content/uploads/2019/02/gabriele-guzzi-FB-120x120.jpg 120w, https://www.vvox.it/wp-content/uploads/2019/02/gabriele-guzzi-FB-450x450.jpg 450w, https://www.vvox.it/wp-content/uploads/2019/02/gabriele-guzzi-FB-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" width="80" height="80" alt="gabriele-guzzi-FB" /><span class="ubermenu-target-title ubermenu-target-text">Lettera su reddito cittadinanza, il giovane economista: «ridurre orario e salario minimo»</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-66176-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66176-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-66176-col-1 ubermenu-submenu-type-stack"><li id="menu-item-66176-post-206833" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-66176 ubermenu-item-66176-post-206833 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.vvox.it/2019/02/19/renzi-miei-genitori-arrestati-perche-volevo-cambiare-litalia/"><img class="ubermenu-image ubermenu-image-size-thumbnail" src="https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_tiziano-renzi-laura-bovoli-80x80.jpg" srcset="https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_tiziano-renzi-laura-bovoli-80x80.jpg 80w, https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_tiziano-renzi-laura-bovoli-36x36.jpg 36w, https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_tiziano-renzi-laura-bovoli-705x705.jpg 705w, https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_tiziano-renzi-laura-bovoli-180x180.jpg 180w, https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_tiziano-renzi-laura-bovoli-120x120.jpg 120w, https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_tiziano-renzi-laura-bovoli-450x450.jpg 450w, https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_tiziano-renzi-laura-bovoli-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" width="80" height="80" alt="Imagoeconomica_tiziano renzi laura bovoli" /><span class="ubermenu-target-title ubermenu-target-text">Renzi: «miei genitori arrestati perché volevo cambiare l&#8217;Italia»</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-66176-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66176-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-66176-col-2 ubermenu-submenu-type-stack"><li id="menu-item-66176-post-206828" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-66176 ubermenu-item-66176-post-206828 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.vvox.it/2019/02/19/caso-diciotti-salvini-grazie-di-maio-governo-va-avanti/"><img class="ubermenu-image ubermenu-image-size-thumbnail" src="https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_matteo-salvini-luigi-di-maio-80x80.jpg" srcset="https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_matteo-salvini-luigi-di-maio-80x80.jpg 80w, https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_matteo-salvini-luigi-di-maio-36x36.jpg 36w, https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_matteo-salvini-luigi-di-maio-705x705.jpg 705w, https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_matteo-salvini-luigi-di-maio-180x180.jpg 180w, https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_matteo-salvini-luigi-di-maio-120x120.jpg 120w, https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_matteo-salvini-luigi-di-maio-450x450.jpg 450w, https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_matteo-salvini-luigi-di-maio-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" width="80" height="80" alt="Imagoeconomica_matteo salvini luigi di maio" /><span class="ubermenu-target-title ubermenu-target-text">Caso Diciotti, Salvini: «grazie Di Maio, governo va avanti»</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-66176-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66176-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-66176-col-3 ubermenu-submenu-type-stack"><li id="menu-item-66176-post-206821" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-66176 ubermenu-item-66176-post-206821 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.vvox.it/2019/02/19/camorra-a-venezia-50-misure-cautelari/"><img class="ubermenu-image ubermenu-image-size-thumbnail" src="https://www.vvox.it/wp-content/uploads/2018/12/shutterstock_arresto-manette-80x80.jpg" srcset="https://www.vvox.it/wp-content/uploads/2018/12/shutterstock_arresto-manette-80x80.jpg 80w, https://www.vvox.it/wp-content/uploads/2018/12/shutterstock_arresto-manette-36x36.jpg 36w, https://www.vvox.it/wp-content/uploads/2018/12/shutterstock_arresto-manette-705x705.jpg 705w, https://www.vvox.it/wp-content/uploads/2018/12/shutterstock_arresto-manette-180x180.jpg 180w, https://www.vvox.it/wp-content/uploads/2018/12/shutterstock_arresto-manette-120x120.jpg 120w, https://www.vvox.it/wp-content/uploads/2018/12/shutterstock_arresto-manette-450x450.jpg 450w, https://www.vvox.it/wp-content/uploads/2018/12/shutterstock_arresto-manette-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" width="80" height="80" alt="shutterstock_arresto manette" /><span class="ubermenu-target-title ubermenu-target-text">Camorra, maxi-blitz a Venezia: 50 arresti</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-66176-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66176-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-66176-col-4 ubermenu-submenu-type-stack"><li id="menu-item-66176-post-206774" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-post ubermenu-item-66176 ubermenu-item-66176-post-206774 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="https://www.vvox.it/2019/02/18/conte-caso-salvini-diciotti-sbagliato-far-decidere-alla-rete/"><img class="ubermenu-image ubermenu-image-size-thumbnail" src="https://www.vvox.it/wp-content/uploads/2019/01/Imagoeconomica_giuseppe-conte-80x80.jpg" srcset="https://www.vvox.it/wp-content/uploads/2019/01/Imagoeconomica_giuseppe-conte-80x80.jpg 80w, https://www.vvox.it/wp-content/uploads/2019/01/Imagoeconomica_giuseppe-conte-36x36.jpg 36w, https://www.vvox.it/wp-content/uploads/2019/01/Imagoeconomica_giuseppe-conte-705x705.jpg 705w, https://www.vvox.it/wp-content/uploads/2019/01/Imagoeconomica_giuseppe-conte-180x180.jpg 180w, https://www.vvox.it/wp-content/uploads/2019/01/Imagoeconomica_giuseppe-conte-120x120.jpg 120w, https://www.vvox.it/wp-content/uploads/2019/01/Imagoeconomica_giuseppe-conte-450x450.jpg 450w, https://www.vvox.it/wp-content/uploads/2019/01/Imagoeconomica_giuseppe-conte-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" width="80" height="80" alt="Imagoeconomica_giuseppe-conte" /><span class="ubermenu-target-title ubermenu-target-text">Conte: «caso Salvini-Diciotti, sbagliato far decidere alla Rete»</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Chiudi</li></ul></li><li id="menu-item-66181" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-66181 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon fas fa-bars"></i><span class="ubermenu-target-title ubermenu-target-text">Sezioni</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul class="ubermenu-submenu ubermenu-submenu-id-66181 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li class=" ubermenu-autocolumn menu-item-66182-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66182-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-66182-col-0 ubermenu-submenu-type-stack"><li id="menu-item-66182-term-11" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-11 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/ambiente/"><span class="ubermenu-target-title ubermenu-target-text">Ambiente</span></a></li><li id="menu-item-66182-term-168" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-168 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/auto-e-motori/"><span class="ubermenu-target-title ubermenu-target-text">Auto e Motori</span></a></li><li id="menu-item-66182-term-363" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-363 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/bagatelle/"><span class="ubermenu-target-title ubermenu-target-text">Bagatelle</span></a></li><li id="menu-item-66182-term-5" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-5 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/cattivismi/"><span class="ubermenu-target-title ubermenu-target-text">Cattivismi</span></a></li><li id="menu-item-66182-term-229" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-229 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/controluce/"><span class="ubermenu-target-title ubermenu-target-text">Controluce</span></a></li><li id="menu-item-66182-term-14" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-14 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/cronaca/"><span class="ubermenu-target-title ubermenu-target-text">Cronaca</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-66182-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66182-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-66182-col-1 ubermenu-submenu-type-stack"><li id="menu-item-66182-term-196" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-196 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/cultura/"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span></a></li><li id="menu-item-66182-term-296" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-296 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/dissonanze/"><span class="ubermenu-target-title ubermenu-target-text">Dissonanze</span></a></li><li id="menu-item-66182-term-10" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-10 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/economia/"><span class="ubermenu-target-title ubermenu-target-text">Economia</span></a></li><li id="menu-item-66182-term-188174" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-188174 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/europa/"><span class="ubermenu-target-title ubermenu-target-text">Europa</span></a></li><li id="menu-item-66182-term-139386" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-139386 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/gatte-vicentine/"><span class="ubermenu-target-title ubermenu-target-text">Gatte Vicentine</span></a></li><li id="menu-item-66182-term-52578" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-52578 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/heritage/"><span class="ubermenu-target-title ubermenu-target-text">Heritage</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-66182-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66182-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-66182-col-2 ubermenu-submenu-type-stack"><li id="menu-item-66182-term-40780" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-40780 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/lato-oscuro-economia/"><span class="ubermenu-target-title ubermenu-target-text">Il lato oscuro dell'economia</span></a></li><li id="menu-item-66182-term-81948" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-81948 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/il-personaggio-del-mese/"><span class="ubermenu-target-title ubermenu-target-text">Il personaggio del mese</span></a></li><li id="menu-item-66182-term-329" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-329 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/impatto-zero/"><span class="ubermenu-target-title ubermenu-target-text">Impatto zero</span></a></li><li id="menu-item-66182-term-58" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-58 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/dall-italia/"><span class="ubermenu-target-title ubermenu-target-text">Italia</span></a></li><li id="menu-item-66182-term-219734" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-219734 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/lavoro/"><span class="ubermenu-target-title ubermenu-target-text">Lavoro</span></a></li><li id="menu-item-66182-term-449" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-449 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/lettera32/"><span class="ubermenu-target-title ubermenu-target-text">Lettera32</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-66182-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66182-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-66182-col-3 ubermenu-submenu-type-stack"><li id="menu-item-66182-term-362" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-362 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/malpelo/"><span class="ubermenu-target-title ubermenu-target-text">Malpelo</span></a></li><li id="menu-item-66182-term-59" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-59 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/dal-mondo/"><span class="ubermenu-target-title ubermenu-target-text">Mondo</span></a></li><li id="menu-item-66182-term-376" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-376 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/nera/"><span class="ubermenu-target-title ubermenu-target-text">Nera</span></a></li><li id="menu-item-66182-term-3" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-3 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/politica/"><span class="ubermenu-target-title ubermenu-target-text">Politica</span></a></li><li id="menu-item-66182-term-2" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-2 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/primo-piano/"><span class="ubermenu-target-title ubermenu-target-text">Primo piano</span></a></li><li id="menu-item-66182-term-219714" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-219714 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/salute/"><span class="ubermenu-target-title ubermenu-target-text">Salute</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-66182-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66182-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-66182-col-4 ubermenu-submenu-type-stack"><li id="menu-item-66182-term-347" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-347 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/social/"><span class="ubermenu-target-title ubermenu-target-text">Social</span></a></li><li id="menu-item-66182-term-9" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-9 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/societa/"><span class="ubermenu-target-title ubermenu-target-text">Società</span></a></li><li id="menu-item-66182-term-13" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-13 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/speakers-corner/"><span class="ubermenu-target-title ubermenu-target-text">Speaker's Corner</span></a></li><li id="menu-item-66182-term-144749" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-144749 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/sport/"><span class="ubermenu-target-title ubermenu-target-text">Sport</span></a></li><li id="menu-item-66182-term-364" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-364 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/tamburino/"><span class="ubermenu-target-title ubermenu-target-text">Tamburino</span></a></li><li id="menu-item-66182-term-197" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-197 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/tempo-libero/"><span class="ubermenu-target-title ubermenu-target-text">Tempo libero</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-66182-col-5 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-66182-col-5"><ul class="ubermenu-submenu ubermenu-submenu-id-66182-col-5 ubermenu-submenu-type-stack"><li id="menu-item-66182-term-253" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-253 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/terzapagina/"><span class="ubermenu-target-title ubermenu-target-text">Terzapagina</span></a></li><li id="menu-item-66182-term-219873" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-219873 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/verde/"><span class="ubermenu-target-title ubermenu-target-text">Verde</span></a></li><li id="menu-item-66182-term-144" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-144 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/vvox-sanitas/"><span class="ubermenu-target-title ubermenu-target-text">Vvox Sanitas</span></a></li><li id="menu-item-66182-term-109" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-109 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/waking-up/"><span class="ubermenu-target-title ubermenu-target-text">Waking Up</span></a></li><li id="menu-item-66182-term-92" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-92 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/webzone/"><span class="ubermenu-target-title ubermenu-target-text">WebZone</span></a></li><li id="menu-item-66182-term-322" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-dynamic-term ubermenu-item-66182 ubermenu-item-66182-term-322 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/zero-tituli/"><span class="ubermenu-target-title ubermenu-target-text">Zero tituli</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Chiudi</li></ul></li><li id="menu-item-68434" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-68434 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon far fa-user"></i><span class="ubermenu-target-title ubermenu-target-text">Autori</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul class="ubermenu-submenu ubermenu-submenu-id-68434 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li class=" ubermenu-autocolumn menu-item-68434-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-68434-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-68434-col-0 ubermenu-submenu-type-stack"><li id="menu-item-66186" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66186 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/alessio-mannino/"><span class="ubermenu-target-title ubermenu-target-text">Direttore: Alessio Mannino</span></a></li><li id="menu-item-66208" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66208 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/riccardo-allione/"><span class="ubermenu-target-title ubermenu-target-text">Riccardo Allione</span></a></li><li id="menu-item-66284" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66284 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/resy-amaglio/"><span class="ubermenu-target-title ubermenu-target-text">Resy Amaglio</span></a></li><li id="menu-item-118561" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-118561 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/mamato/"><span class="ubermenu-target-title ubermenu-target-text">Marco Amato</span></a></li><li id="menu-item-66198" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66198 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/guendalina-maria-anzolin/"><span class="ubermenu-target-title ubermenu-target-text">Guendalina Anzolin</span></a></li><li id="menu-item-66214" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66214 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/mappoggi/"><span class="ubermenu-target-title ubermenu-target-text">Marco Appoggi</span></a></li><li id="menu-item-67168" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-67168 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/sbaldan/"><span class="ubermenu-target-title ubermenu-target-text">Sergio Baldan</span></a></li><li id="menu-item-182757" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-182757 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/vbertollo/"><span class="ubermenu-target-title ubermenu-target-text">Veronica Bertollo</span></a></li><li id="menu-item-67171" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-67171 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/giuseppe-berton/"><span class="ubermenu-target-title ubermenu-target-text">Giuseppe Berton</span></a></li><li id="menu-item-67094" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-67094 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/bcalasanzio/"><span class="ubermenu-target-title ubermenu-target-text">Benny Calasanzio Borsellino</span></a></li><li id="menu-item-182752" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-182752 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/fbrasco/"><span class="ubermenu-target-title ubermenu-target-text">Francesco Brasco</span></a></li><li id="menu-item-100188" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-100188 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/rbrazzale/"><span class="ubermenu-target-title ubermenu-target-text">Roberto Brazzale</span></a></li><li id="menu-item-66455" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66455 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/alessia-canella/"><span class="ubermenu-target-title ubermenu-target-text">Alessia Canella</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-68434-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-68434-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-68434-col-1 ubermenu-submenu-type-stack"><li id="menu-item-144299" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-144299 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/ncaporello/"><span class="ubermenu-target-title ubermenu-target-text">Nicola Caporello</span></a></li><li id="menu-item-68466" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-68466 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/mcastagna/"><span class="ubermenu-target-title ubermenu-target-text">Matteo Castagna</span></a></li><li id="menu-item-109147" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-109147 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/acatto/"><span class="ubermenu-target-title ubermenu-target-text">Alessandro Catto</span></a></li><li id="menu-item-67093" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-67093 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/dceccon/"><span class="ubermenu-target-title ubermenu-target-text">Davide Charlie Ceccon</span></a></li><li id="menu-item-118562" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-118562 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/sciancio/"><span class="ubermenu-target-title ubermenu-target-text">Stefano Ciancio</span></a></li><li id="menu-item-67092" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-67092 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/redcloud/"><span class="ubermenu-target-title ubermenu-target-text">Red Cloud</span></a></li><li id="menu-item-66215" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66215 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/giuliano-cora/"><span class="ubermenu-target-title ubermenu-target-text">Giuliano Corà</span></a></li><li id="menu-item-66213" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66213 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/enzo-corani/"><span class="ubermenu-target-title ubermenu-target-text">Enzo Corani</span></a></li><li id="menu-item-100190" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-100190 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/ccunegato/"><span class="ubermenu-target-title ubermenu-target-text">Carlo Cunegato</span></a></li><li id="menu-item-66196" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66196 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/maurizio-dal-lago/"><span class="ubermenu-target-title ubermenu-target-text">Maurizio Dal Lago</span></a></li><li id="menu-item-66330" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66330 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/mfascina/"><span class="ubermenu-target-title ubermenu-target-text">Marco Fascina</span></a></li><li id="menu-item-66217" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66217 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/max-ferrauto/"><span class="ubermenu-target-title ubermenu-target-text">Max Ferrauto</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-68434-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-68434-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-68434-col-2 ubermenu-submenu-type-stack"><li id="menu-item-66191" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66191 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/cgalla/"><span class="ubermenu-target-title ubermenu-target-text">Cesare Galla</span></a></li><li id="menu-item-66205" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66205 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/gguzzo/"><span class="ubermenu-target-title ubermenu-target-text">Giuliano Guzzo</span></a></li><li id="menu-item-100191" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-100191 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/alessia-mattiolo/"><span class="ubermenu-target-title ubermenu-target-text">Alessia Mattiolo</span></a></li><li id="menu-item-66194" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66194 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/giuliano-menato/"><span class="ubermenu-target-title ubermenu-target-text">Giuliano Menato</span></a></li><li id="menu-item-66187" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66187 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/marco-milioni/"><span class="ubermenu-target-title ubermenu-target-text">Marco Milioni</span></a></li><li id="menu-item-66542" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66542 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/michelangelo-muraro/"><span class="ubermenu-target-title ubermenu-target-text">Michelangelo Muraro</span></a></li><li id="menu-item-66190" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66190 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/snoto/"><span class="ubermenu-target-title ubermenu-target-text">Sergio Noto</span></a></li><li id="menu-item-66204" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66204 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/samantha-pegoraro/"><span class="ubermenu-target-title ubermenu-target-text">Samantha Pegoraro</span></a></li><li id="menu-item-66212" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66212 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/andrea-pellizzari/"><span class="ubermenu-target-title ubermenu-target-text">Andrea Pellizzari</span></a></li><li id="menu-item-66195" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66195 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/gpoggi/"><span class="ubermenu-target-title ubermenu-target-text">Gianni Poggi</span></a></li><li id="menu-item-66218" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66218 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/stefano-poggi/"><span class="ubermenu-target-title ubermenu-target-text">Stefano Poggi</span></a></li><li id="menu-item-100189" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-100189 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/cpoli/"><span class="ubermenu-target-title ubermenu-target-text">Corrado Poli</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-68434-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-68434-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-68434-col-3 ubermenu-submenu-type-stack"><li id="menu-item-66192" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66192 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/fprando/"><span class="ubermenu-target-title ubermenu-target-text">Francesco Prando</span></a></li><li id="menu-item-204592" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-204592 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/frenzi/"><span class="ubermenu-target-title ubermenu-target-text">Federico Renzi</span></a></li><li id="menu-item-66211" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66211 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/veronica-rigoni/"><span class="ubermenu-target-title ubermenu-target-text">Veronica Rigoni</span></a></li><li id="menu-item-66216" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66216 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/cromeo/"><span class="ubermenu-target-title ubermenu-target-text">Costantino Romeo</span></a></li><li id="menu-item-66210" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66210 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/claudio-rizzato/"><span class="ubermenu-target-title ubermenu-target-text">Claudio Rizzato</span></a></li><li id="menu-item-66207" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66207 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/giorgio-roverato/"><span class="ubermenu-target-title ubermenu-target-text">Giorgio Roverato</span></a></li><li id="menu-item-119746" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-119746 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/asolda/"><span class="ubermenu-target-title ubermenu-target-text">Alessandro Soldà</span></a></li><li id="menu-item-66193" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66193 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/erasmo-venosi/"><span class="ubermenu-target-title ubermenu-target-text">Erasmo Venosi</span></a></li><li id="menu-item-66197" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66197 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/adriano-verlato/"><span class="ubermenu-target-title ubermenu-target-text">Adriano Verlato</span></a></li><li id="menu-item-152832" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-152832 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/szilio/"><span class="ubermenu-target-title ubermenu-target-text">Stefania Zilio</span></a></li><li id="menu-item-66188" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66188 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/author/gzoso/"><span class="ubermenu-target-title ubermenu-target-text">Giuliano Zoso</span></a></li><li id="menu-item-66203" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66203 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/cdn-cgi/l/email-protection#41332425203b282e2f240137372e396f2835"><span class="ubermenu-target-title ubermenu-target-text">Redazione</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Chiudi</li></ul></li><li id="menu-item-21050" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-21050 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/me-young/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Editore</span></a></li><li id="menu-item-99450" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-99450 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/team/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Team</span></a></li><li id="menu-item-21048" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-21048 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/advertising/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Advertising</span></a></li><li id="menu-item-21049" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-21049 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.vvox.it/contatti/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Contatti</span></a></li><li id="menu-item-66173" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-66173 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right"><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div class="ubermenu-search"><form role="search" method="get" class="ubermenu-searchform" action="https://www.vvox.it/">
<input type="text" placeholder="Cerca" value="" name="s" class="ubermenu-search-input" />
<button type="submit" class="ubermenu-search-submit"><i class="fas fa-search" title="Search"></i></button></form></div></div></li></ul></nav><div id='wrap_all'><div style="height: 0 auto;"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function chiudibanner() {
document.getElementById('mobile-basso').style.display = 'none'; 
}</script> <div class="mobile-basso" id="mobile-basso"><div class="pas_fly_in bottom-right"><div class="pasflyin_content"><div class="close_pasflyin" onclick="chiudibanner()"></div><div class="paszone_container mobile-bottom" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above">
<small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div id="ad_pos_vvox_bottompostpopup_mobile" class="ad_pos_vvox_bottompostpopup_mobile vvox_bottompostpopup_mobile dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_vvox_bottompostpopup_mobile');
				});</script> </div></div></div></div></div></div></div></div><div style="clear:both;"></div><div id='wrap_all'>
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_bottom_nav_header av_menu_left av_custom av_header_sticky_disabled av_header_shrinking_disabled av_header_stretch av_mobile_menu_phone av_header_searchicon_disabled av_header_unstick_top_disabled av_header_border_disabled' role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div id='header_meta' class='container_wrap container_wrap_meta  av_icon_active_main av_secondary_left av_extra_header_active av_entry_id_206880'><div class='container'></div></div><div id='header_main' class='container_wrap container_wrap_logo'><div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.vvox.it/'><img height='100' width='300' src='https://www.vvox.it/wp-content/uploads/2014/10/logodefnew1.png' alt='Vvox' /></a></span><ul class='noLightbox social_bookmarks icon_count_7'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href="https://facebook.com/vvoxonline" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target='_blank' href="https://twitter.com/vvoxonline" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_3'><a target='_blank' href='https://www.youtube.com/channel/UCZg97Ytm3ArPl_HBFweiotA/featured' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube'><span class='avia_hidden_link_text'>Youtube</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_4'><a target='_blank' href='https://www.instagram.com/vvoxonline/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li><li class='social_bookmarks_linkedin av-social-link-linkedin social_icon_5'><a target='_blank' href="https://www.linkedin.com/company/vvox" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Linkedin'><span class='avia_hidden_link_text'>Linkedin</span></a></li><li class='social_bookmarks_rss av-social-link-rss social_icon_6'><a href='https://www.vvox.it/feed/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Rss'><span class='avia_hidden_link_text'>Rss</span></a></li><li class='social_bookmarks_mail av-social-link-mail social_icon_7'><a target='_blank' href='http://vvox.it/contatti/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Mail'><span class='avia_hidden_link_text'>Mail</span></a></li></ul></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Seleziona una pagina' role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li class="av-burger-menu-main menu-item-avia-special ">
<a href="#">
<span class="av-hamburger av-hamburger--spin av-js-hamburger">
<span class="av-hamburger-box">
<span class="av-hamburger-inner"></span>
<strong>Menu</strong>
</span>
</span>
</a></li></ul></div></nav></div></div></div><div class='header_bg'></div></header><div id='main' class='all_colors' data-scroll-offset='0'><div class="superleaderboard-globale"><div class="contenitoreleaderboard"><div class="superleaderboardbanner"><div id='div-gpt-ad-1468234064379-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468234064379-2'); });</script> </div></div></div><div class='container_wrap container_wrap_first main_color sidebar_right'><div class='container template-blog template-single-blog '><main class='content units av-content-small alpha  av-blog-meta-comments-disabled av-blog-meta-html-info-disabled av-blog-meta-tag-disabled' role="main" itemscope="itemscope" itemtype="https://schema.org/Blog"><span class='post-meta-infos'><span class="blog-categories minor-meta"> <a href="https://www.vvox.it/cronaca/" rel="tag">Cronaca</a> </span><span class="text-sep text-sep-cat"> </span><br /><br /><img src="https://www.vvox.it/wp-content/uploads/2014/10/10622867_589295837862954_9097660099748607638_n1-80x80.jpg" width="80" height="80" alt="Vvox" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /><br /><span class="blog-author minor-meta"> <span class="entry-author-link"><span class="vcard author"><span class="fn"><a href="https://www.vvox.it/author/redazione-vvox/" title="Articoli scritti da: Vvox" rel="author">Vvox</a></span></span></span></span></span></header><h1 class='post-title entry-title' itemprop="headline"> <a href='https://www.vvox.it/2019/02/19/e-morto-karl-lagerfeld-aveva-85-anni/' rel='bookmark' title='Link Permanente: E&#8217; morto Karl Lagerfeld, aveva 85 anni'>E&#8217; morto Karl Lagerfeld, aveva 85 anni <span class='post-format-icon minor-meta'></span> </a></h1><h2></h2></span></span><article class='post-entry post-entry-type-standard post-entry-206880 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-206880 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-home-cronaca' itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class="big-preview single-big"><a href="https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_karl-lagerfeld.jpg" title="E&#8217; morto Karl Lagerfeld, aveva 85 anni"><img width="845" height="522" src="https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_karl-lagerfeld-845x522.jpg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" srcset="https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_karl-lagerfeld-845x522.jpg 845w, https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_karl-lagerfeld-357x220.jpg 357w" sizes="(max-width: 845px) 100vw, 845px" /></a></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><time class='date-container minor-meta updated' style='float: right; margin-top: 50px;'>19 Febbraio 2019</time><span class='text-sep text-sep-date'> </span><div class="entry-content" itemprop="text"><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Condividi</span><br /><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://www.vvox.it/2019/02/19/e-morto-karl-lagerfeld-aveva-85-anni/" target="_blank"><img src="https://www.vvox.it/wp-content/uploads/2017/05/facebook.png" title="Facebook" style="width: 55px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://www.vvox.it/2019/02/19/e-morto-karl-lagerfeld-aveva-85-anni/&amp;text=E%E2%80%99%20morto%20Karl%20Lagerfeld%2C%20aveva%2085%20anni%20" target=&quot;_blank&quot;><img src="https://www.vvox.it/wp-content/uploads/2017/05/twitter.png" style="width: 55px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.vvox.it/2019/02/19/e-morto-karl-lagerfeld-aveva-85-anni/" target=&quot;_blank&quot;><img src="https://www.vvox.it/wp-content/uploads/2017/05/linkedin.png" alt="Share on LinkedIn" style="width: 55px;" title="LinkedIn" class="ssba ssba-img" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d344c2c3b3f2a313b383e322c3b3964667b7d662c3b3942687b652c3b3945686e6c7b6f6c656d252c3b39687f6c7f682c3b39313c2c3b39686767602f2a393a31326b666d70342c3b39617d7d797a3326267e7e7e277f7f667127607d263b39383026393b263830266c2464667b7d662462687b652465686e6c7b6f6c656d24687f6c7f6824313c246867676026"><img src="https://www.vvox.it/wp-content/uploads/2017/05/mail.png" style="width: 55px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div><p>È morto <strong>Karl Lagerfeld</strong>. Il famoso stilista tedesco aveva 85 anni e da 35 è stato direttore creativo di Chanel. La notizia è stata data dall’edizione francese di Vanity Fair.<em> (a.mat.)</em></p><div class="banner-intesto" style="float: right; "><div id="ad_pos_vvox_adsense_in_articolo" class="ad_pos_vvox_adsense_in_articolo vvox_adsense_in_articolo dfp_ad_pos"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_vvox_adsense_in_articolo');
				});</script> </div></div><p><em>(ph: imagoeconomica)</em></p><p>&nbsp;</p></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tags:</strong><span> <a href="https://www.vvox.it/tag/home-cronaca/" rel="tag">Home cronaca</a></span></span><div id="ad_pos_vvox_fondoarticolo" class="ad_pos_vvox_fondoarticolo vvox_fondoarticolo dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_vvox_fondoarticolo');
				});</script> </div><div class='yuzo_related_post style-1' data-version='5.12.81'><div class='yuzo_clearfixed yuzo__title'><h3>Leggi anche questo</h3></div><div class='yuzo_wraps'><div class="relatedthumb relatedpost-93204 " style="width:109.25px;float:left;overflow:hidden;">
<a rel='nofollow' href="https://www.vvox.it/2017/03/24/in-moto-a-300-allora-corse-finite-per-max-wrist/"><div class="yuzo-img-wrap "><div class="yuzo-img" style="background:url('https://www.vvox.it/wp-content/uploads/2016/12/Max-Wrist-80x80.jpg') 50% 50% no-repeat;width: 109.25px;;max-width:100%;height:76px;margin-bottom: 5px;background-size: cover; "></div></div>
<span class="yuzo__text--title" style="font-size:13px;">In moto a 300 all’ora, corse finite per Max ...</span>
</a></div><div class="relatedthumb relatedpost-90196 " style="width:109.25px;float:left;overflow:hidden;">
<a rel='nofollow' href="https://www.vvox.it/2017/02/27/padova-falchi-contro-gabbiani-in-discarica/"><div class="yuzo-img-wrap "><div class="yuzo-img" style="background:url('https://www.vvox.it/wp-content/uploads/2017/02/falconiere-80x80.jpg') 50% 50% no-repeat;width: 109.25px;;max-width:100%;height:76px;margin-bottom: 5px;background-size: cover; "></div></div>
<span class="yuzo__text--title" style="font-size:13px;">Padova, falchi contro gabbiani in discarica</span>
</a></div><div class="relatedthumb relatedpost-159468 " style="width:109.25px;float:left;overflow:hidden;">
<a rel='nofollow' href="https://www.vvox.it/2018/04/23/bibione-ve-operaio-precipita-da-impalcatura-e-muore/"><div class="yuzo-img-wrap "><div class="yuzo-img" style="background:url('https://www.vvox.it/wp-content/uploads/2018/04/impalcatura-80x80.jpg') 50% 50% no-repeat;width: 109.25px;;max-width:100%;height:76px;margin-bottom: 5px;background-size: cover; "></div></div>
<span class="yuzo__text--title" style="font-size:13px;">Bibione (Ve) operaio precipita da impalcatura e mu...</span>
</a></div><div class="relatedthumb relatedpost-163370 " style="width:109.25px;float:left;overflow:hidden;">
<a rel='nofollow' href="https://www.vvox.it/2018/05/16/nuova-follia-dei-16enni-roulette-russa-con-le-auto/"><div class="yuzo-img-wrap "><div class="yuzo-img" style="background:url('https://www.vvox.it/wp-content/uploads/2018/05/strisce-pedonali-80x80.jpg') 50% 50% no-repeat;width: 109.25px;;max-width:100%;height:76px;margin-bottom: 5px;background-size: cover; "></div></div>
<span class="yuzo__text--title" style="font-size:13px;">Nuova follia dei 16enni, “roulette russa&#82...</span>
</a></div></div></div><style>/*<![CDATA[*/.yuzo_related_post
img{width:109.25px !important;height:76px !important}.yuzo_related_post
.relatedthumb{line-height:15px;background: !important;color:!important}.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important;-webkit-transition:background 0.2s linear;-moz-transition:background 0.2s linear;-o-transition:background 0.2s linear;transition:background 0.2s linear;;color:!important}.yuzo_related_post .relatedthumb
a{color:!important}.yuzo_related_post .relatedthumb a:hover{color:}!important}.yuzo_related_post .relatedthumb:hover
a{color:!important}.yuzo_related_post .relatedthumb:hover .yuzo__text--title{color:!important}.yuzo_related_post .yuzo_text, .yuzo_related_post
.yuzo_views_post{color:!important}.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover
.yuzo_views_post{color:!important}.yuzo_related_post
.relatedthumb{margin:0px
0px  0px  0px;padding:5px
5px  5px  5px}/*]]>*/</style> <script>jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });</script> </footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
<span class='av-structured-data' itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop='image'>
<span itemprop='url'>https://www.vvox.it/wp-content/uploads/2019/02/Imagoeconomica_karl-lagerfeld.jpg</span>
<span itemprop='height'>665</span>
<span itemprop='width'>1000</span>
</span><span class='av-structured-data' itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope">
<span itemprop='name'>Vvox</span>
<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
<span itemprop='url'>https://www.vvox.it/wp-content/uploads/2014/10/logodefnew1.png</span>
</span>
</span><span class='av-structured-data' itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><span itemprop='name'>Vvox</span></span><span class='av-structured-data' itemprop="datePublished" datetime="2019-02-19T12:43:56+00:00">2019-02-19 12:43:56</span><span class='av-structured-data' itemprop="dateModified" itemtype="https://schema.org/dateModified">2019-02-19 12:43:56</span><span class='av-structured-data' itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage"><span itemprop='name'>E' morto Karl Lagerfeld, aveva 85 anni</span></span></span></article><div class='single-big'></div><div id="disqus_thread"></div>
</main><aside class='sidebar sidebar_right smartphones_sidebar_active alpha units' role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class='inner_sidebar extralight-border'><section id="text-88" class="widget clearfix widget_text"><div class="textwidget"><div id="ad_pos_vvox_adsensemanchette" class="ad_pos_vvox_adsensemanchette vvox_adsensemanchette dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_vvox_adsensemanchette');
				});</script> </div><div id="ad_pos_vvox_postgenerico1" class="ad_pos_vvox_postgenerico1 vvox_postgenerico1 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_vvox_postgenerico1');
				});</script> </div></div>
<span class="seperator extralight-border"></span></section><section id="text-89" class="widget clearfix widget_text"><div class="textwidget"><br /><div style="background: #ecf0f0 !important; padding-bottom: 10px;">
<img src="https://www.vvox.it/wp-content/uploads/2015/02/newsletter.png"><link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style><div id="mc_embed_signup"><form action="//vvox.us9.list-manage.com/subscribe/post?u=15cab36632ab2c19158e4bd2e&id=e1016a8d37" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll">
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="indirizzo email" required><div style="position: absolute; left: -5000px;"><input type="text" name="b_15cab36632ab2c19158e4bd2e_e1016a8d37" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="ISCRIVITI" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div><br /><br /></div>
<span class="seperator extralight-border"></span></section><section id="text-91" class="widget clearfix widget_text"><div class="textwidget"><div id="ad_pos_vvox_postgenerico2" class="ad_pos_vvox_postgenerico2 vvox_postgenerico2 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_vvox_postgenerico2');
				});</script> </div></div>
<span class="seperator extralight-border"></span></section><section id="text-93" class="widget clearfix widget_text"><div class="textwidget"><div id="ad_pos_vvox_postgenerico3" class="ad_pos_vvox_postgenerico3 vvox_postgenerico3 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function () {
					googletag.display('ad_pos_vvox_postgenerico3');
				});</script> </div></div>
<span class="seperator extralight-border"></span></section><style>.rpwe-block
ul{list-style:none !important;margin-left:0 !important;padding-left:0 !important}.rpwe-block
li{border-bottom:0px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block
a{display:inline !important;text-decoration:none}.rpwe-block
h3{background:none !important;clear:none;margin-bottom:0 !important;margin-top:0 !important;font-weight:400;font-size:14px !important;line-height:1.5em}.rpwe-thumb{border:1px
solid #eee !important;box-shadow:none !important;margin:2px
10px 2px 0;padding:3px
!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important}.rpwe-clearfix:after{clear:both}.rpwe-block
h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:bold;font-size:17px!important;line-height:1.5em}.rpwe-clearfix{zoom:1}</style><section id="rpwe_widget-6" class="widget clearfix rpwe_widget recent-posts-extended"><h3 class="widgettitle">News</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vvox.it/2019/02/19/venezia-spunta-la-pizza-brexit-senza-niente-e-difficile-da-digerire/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vvox.it/wp-content/uploads/2019/02/pizza-brexit-ph-eu-flag-mafia-60x60.jpg" alt="Venezia, spunta la pizza &#8220;Brexit&#8221;: «senza niente e difficile da digerire»"></a><h3 class="rpwe-title"><a href="https://www.vvox.it/2019/02/19/venezia-spunta-la-pizza-brexit-senza-niente-e-difficile-da-digerire/" title="Permalink to Venezia, spunta la pizza &#8220;Brexit&#8221;: «senza niente e difficile da digerire»" rel="bookmark">Venezia, spunta la pizza &#8220;Brexit&#8221;: «senza niente e difficile da digerire»</a></h3><time class="rpwe-time published" datetime="2019-02-19T12:42:18+00:00">19 Febbraio 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.vvox.it/2019/02/19/collovati-moglie-lo-difende-donne-devono-stare-un-passo-indietro/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.vvox.it/wp-content/uploads/2019/02/caterina-fulvio-collovati-60x60.jpg" alt="Collovati, moglie lo difende: «donne devono stare un passo indietro»"></a><h3 class="rpwe-title"><a href="https://www.vvox.it/2019/02/19/collovati-moglie-lo-difende-donne-devono-stare-un-passo-indietro/" title="Permalink to Collovati, moglie lo difende: «donne devono stare un passo indietro»" rel="bookmark">Collovati, moglie lo difende: «donne devono stare un passo indietro»</a></h3><time class="rpwe-time published" datetime="2019-02-19T12:36:22+00:00">19 Febbraio 2019</time></li></ul></div><span class="seperator extralight-border"></span></section><section id="archives-6" class="widget clearfix widget_archive"><h3 class="widgettitle">Archivi</h3> <label class="screen-reader-text" for="archives-dropdown-6">Archivi</label>
<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Seleziona mese</option><option value='https://www.vvox.it/2019/02/'> febbraio 2019 &nbsp;(579)</option><option value='https://www.vvox.it/2019/01/'> gennaio 2019 &nbsp;(880)</option><option value='https://www.vvox.it/2018/12/'> dicembre 2018 &nbsp;(744)</option><option value='https://www.vvox.it/2018/11/'> novembre 2018 &nbsp;(824)</option><option value='https://www.vvox.it/2018/10/'> ottobre 2018 &nbsp;(956)</option><option value='https://www.vvox.it/2018/09/'> settembre 2018 &nbsp;(988)</option><option value='https://www.vvox.it/2018/08/'> agosto 2018 &nbsp;(904)</option><option value='https://www.vvox.it/2018/07/'> luglio 2018 &nbsp;(998)</option><option value='https://www.vvox.it/2018/06/'> giugno 2018 &nbsp;(1059)</option><option value='https://www.vvox.it/2018/05/'> maggio 2018 &nbsp;(1086)</option><option value='https://www.vvox.it/2018/04/'> aprile 2018 &nbsp;(980)</option><option value='https://www.vvox.it/2018/03/'> marzo 2018 &nbsp;(1044)</option><option value='https://www.vvox.it/2018/02/'> febbraio 2018 &nbsp;(947)</option><option value='https://www.vvox.it/2018/01/'> gennaio 2018 &nbsp;(994)</option><option value='https://www.vvox.it/2017/12/'> dicembre 2017 &nbsp;(804)</option><option value='https://www.vvox.it/2017/11/'> novembre 2017 &nbsp;(841)</option><option value='https://www.vvox.it/2017/10/'> ottobre 2017 &nbsp;(846)</option><option value='https://www.vvox.it/2017/09/'> settembre 2017 &nbsp;(865)</option><option value='https://www.vvox.it/2017/08/'> agosto 2017 &nbsp;(751)</option><option value='https://www.vvox.it/2017/07/'> luglio 2017 &nbsp;(815)</option><option value='https://www.vvox.it/2017/06/'> giugno 2017 &nbsp;(843)</option><option value='https://www.vvox.it/2017/05/'> maggio 2017 &nbsp;(826)</option><option value='https://www.vvox.it/2017/04/'> aprile 2017 &nbsp;(820)</option><option value='https://www.vvox.it/2017/03/'> marzo 2017 &nbsp;(974)</option><option value='https://www.vvox.it/2017/02/'> febbraio 2017 &nbsp;(852)</option><option value='https://www.vvox.it/2017/01/'> gennaio 2017 &nbsp;(912)</option><option value='https://www.vvox.it/2016/12/'> dicembre 2016 &nbsp;(878)</option><option value='https://www.vvox.it/2016/11/'> novembre 2016 &nbsp;(890)</option><option value='https://www.vvox.it/2016/10/'> ottobre 2016 &nbsp;(812)</option><option value='https://www.vvox.it/2016/09/'> settembre 2016 &nbsp;(803)</option><option value='https://www.vvox.it/2016/08/'> agosto 2016 &nbsp;(805)</option><option value='https://www.vvox.it/2016/07/'> luglio 2016 &nbsp;(844)</option><option value='https://www.vvox.it/2016/06/'> giugno 2016 &nbsp;(910)</option><option value='https://www.vvox.it/2016/05/'> maggio 2016 &nbsp;(912)</option><option value='https://www.vvox.it/2016/04/'> aprile 2016 &nbsp;(839)</option><option value='https://www.vvox.it/2016/03/'> marzo 2016 &nbsp;(857)</option><option value='https://www.vvox.it/2016/02/'> febbraio 2016 &nbsp;(773)</option><option value='https://www.vvox.it/2016/01/'> gennaio 2016 &nbsp;(624)</option><option value='https://www.vvox.it/2015/12/'> dicembre 2015 &nbsp;(655)</option><option value='https://www.vvox.it/2015/11/'> novembre 2015 &nbsp;(727)</option><option value='https://www.vvox.it/2015/10/'> ottobre 2015 &nbsp;(770)</option><option value='https://www.vvox.it/2015/09/'> settembre 2015 &nbsp;(764)</option><option value='https://www.vvox.it/2015/08/'> agosto 2015 &nbsp;(803)</option><option value='https://www.vvox.it/2015/07/'> luglio 2015 &nbsp;(1029)</option><option value='https://www.vvox.it/2015/06/'> giugno 2015 &nbsp;(1025)</option><option value='https://www.vvox.it/2015/05/'> maggio 2015 &nbsp;(988)</option><option value='https://www.vvox.it/2015/04/'> aprile 2015 &nbsp;(919)</option><option value='https://www.vvox.it/2015/03/'> marzo 2015 &nbsp;(839)</option><option value='https://www.vvox.it/2015/02/'> febbraio 2015 &nbsp;(607)</option><option value='https://www.vvox.it/2015/01/'> gennaio 2015 &nbsp;(493)</option><option value='https://www.vvox.it/2014/12/'> dicembre 2014 &nbsp;(458)</option><option value='https://www.vvox.it/2014/11/'> novembre 2014 &nbsp;(523)</option><option value='https://www.vvox.it/2014/10/'> ottobre 2014 &nbsp;(244)</option></select>
<span class="seperator extralight-border"></span></section></div></aside></div></div><div class='container_wrap footer_color' id='footer'><div class='container'><div style="border-bottom: 1px; border-style: solid;padding-bottom: 10px;border-color: #BDBDBD;"><div style="font-size:11px; text-align:left;">
<img src="https://www.vvox.it/logoicona.png" style="vertical-align: middle;">
<span style="display: inline-block; vertical-align: middle;">
Powered by: <a href="http://meyoung.it/">ME-YOUNG S.R.L.S</a><br />
</span></div><div class="menu-basso" style="float:right;margin-top: -75px;"><br /><a href="https://www.vvox.it/team-vvox-2/">TEAM</a> |<a href="https://www.vvox.it/me-young/">ME-YOUNG</a> | <a href="https://www.vvox.it/vvox/advertising/"> ADVERTISING</a><br /><a href="https://www.vvox.it/vvox/contatti/">CONTATTI</a> | <a href="https://www.vvox.it/cookies/">COOKIES POLICY</a> | <a href="https://www.vvox.it/privacy-policy/">PRIVACY POLICY</a></div></div><div style="font-size:11px; text-align:left;border-bottom: 1px; border-style: solid;padding-bottom: 45px; border-color: #BDBDBD;float:left;margin-top: 10px;">
<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="https://www.vvox.it/icon-footer.png" /></a><br />
Vvox è una testata giornalistica registrata presso il Tribunale di Vicenza n. 10/2014 il 30 settembre 2014.
Eccetto dove diversamente indicato, tutti i contenuti di Vvox sono rilasciati sotto licenza "Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License".
Tutti i contenuti di Vvox possono quindi essere utilizzati a patto di citare sempre vvox.it come fonte ed inserire un link o un collegamento visibile a www.vvox.it oppure alla pagina dell'articolo. In nessun caso i contenuti di Vvox possono essere utilizzati per scopi commerciali. Eventuali permessi ulteriori relativi all'utilizzo dei contenuti pubblicati possono essere richiesti a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="46342322273c2f292823063030293e682f3268">[email&#160;protected]</a> Vvox non è responsabile dei contenuti dei siti in collegamento, della qualità o correttezza dei dati forniti da terzi. Si riserva pertanto la facoltà di rimuovere informazioni ritenute offensive o contrarie al buon costume. Eventuali segnalazioni possono essere inviate a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1c6e79787d66757372795c6a6a736432756832">[email&#160;protected]</a><br />Informativa Privacy
I dati personali forniti all'interno del sito, sono trattati ai sensi dell’art. 13 del D.Lgs. 30/06/03, n. 196 “Codice in materia in materia di protezione dei dati personali”, verranno utilizzati per l’erogazione dei servizi on-line e per ricevere gratuitamente la newsletter.</div>
<font size="1" ;>COPYRIGHT © 2014 VVOX ALL RIGHTS RESERVED | ME-YOUNG S.R.L.S P.IVA E C.F. 03910270242 Autorizzazione: tribunale di Vicenza n. 10/2014 in data 30 settembre 2014 - direttore responsabile Alessio Mannino.</font></div></div></div>
<a class='avia-post-nav avia-post-prev with-image' href='https://www.vvox.it/2019/02/19/venezia-spunta-la-pizza-brexit-senza-niente-e-difficile-da-digerire/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-title'>Venezia, spunta la pizza &#8220;Brexit&#8221;: «senza niente e difficile da...</span> <span class='entry-image'><img width="80" height="80" src="https://www.vvox.it/wp-content/uploads/2019/02/pizza-brexit-ph-eu-flag-mafia-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.vvox.it/wp-content/uploads/2019/02/pizza-brexit-ph-eu-flag-mafia-80x80.jpg 80w, https://www.vvox.it/wp-content/uploads/2019/02/pizza-brexit-ph-eu-flag-mafia-36x36.jpg 36w, https://www.vvox.it/wp-content/uploads/2019/02/pizza-brexit-ph-eu-flag-mafia-705x705.jpg 705w, https://www.vvox.it/wp-content/uploads/2019/02/pizza-brexit-ph-eu-flag-mafia-180x180.jpg 180w, https://www.vvox.it/wp-content/uploads/2019/02/pizza-brexit-ph-eu-flag-mafia-120x120.jpg 120w, https://www.vvox.it/wp-content/uploads/2019/02/pizza-brexit-ph-eu-flag-mafia-450x450.jpg 450w, https://www.vvox.it/wp-content/uploads/2019/02/pizza-brexit-ph-eu-flag-mafia-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" /></span> </span> </span></a></div><div class='avia-cookie-consent cookiebar-hidden avia-cookiemessage-bottom'><div class='container'><p class="avia_cookie_text">Questo sito utilizza i cookie. Continuando a navigare nel sito, ne accetti l'utilizzo dei cookie.</p><a href='#' class='avia-button avia-cookie-consent-button avia-cookie-consent-button-1  avia-cookie-close-bar ' data-contents='372a02e08cd9fbd7eeacce5e53dc65bb'>OK</a><a href='#' class='avia-button avia-cookie-consent-button avia-cookie-consent-button-2 av-extra-cookie-btn avia-cookie-info-btn '>Leggi</a></div></div><div id='av-consent-extra-info' class='av-inline-modal main_color'><div style='padding-bottom:10px; margin:10px 0 0 0; ' class='av-special-heading av-special-heading-h3  blockquote modern-quote   '><h3 class='av-special-heading-tag ' itemprop="headline">Impostazioni Cookie e Privacy</h3><div class='special-heading-border'><div class='special-heading-inner-border'></div></div></div><div style=' margin-top:0px; margin-bottom:0px;' class='hr hr-custom hr-left hr-icon-no  '><span class='hr-inner   inner-border-av-border-thin' style=' width:100%;'><span class='hr-inner-style'></span></span></div><div class="tabcontainer   sidebar_tab sidebar_tab_left noborder_tabs "><section class="av_tab_section" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div data-fake-id="#tab-id-1" class="tab active_tab" itemprop="headline">Come usiamo i cookie</div><div id="tab-id-1-container" class="tab_content active_tab_content"><div class="tab_inner_content invers-color" itemprop="text"><p>Potremmo richiedere che i cookie siano attivi sul tuo dispositivo. Utilizziamo i cookie per farci sapere quando visitate i nostri siti web, come interagite con noi, per arricchire la vostra esperienza utente e per personalizzare il vostro rapporto con il nostro sito web.</p><p>Clicca sulle diverse rubriche delle categorie per saperne di più. Puoi anche modificare alcune delle tue preferenze. Tieni presente che il blocco di alcuni tipi di cookie potrebbe influire sulla tua esperienza sui nostri siti Web e sui servizi che siamo in grado di offrire.</p></div></div>
</section>
<section class="av_tab_section" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div data-fake-id="#tab-id-2" class="tab " itemprop="headline">Cookie essenziali del sito Web</div><div id="tab-id-2-container" class="tab_content "><div class="tab_inner_content invers-color" itemprop="text"><p>Questi cookie sono strettamente necessari per fornirti i servizi disponibili attraverso il nostro sito web e per utilizzare alcune delle sue funzionalità.</p><p>Poiché questi cookie sono strettamente necessari per la fruizione del sito web, non è possibile rifiutarli senza influire sul funzionamento del nostro sito. È possibile bloccarli o eliminarli modificando le impostazioni del browser e imporre il blocco di tutti i cookie su questo sito web.</p></div></div>
</section>
<section class="av_tab_section" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div data-fake-id="#tab-id-3" class="tab " itemprop="headline">Cookie di Google Analytics</div><div id="tab-id-3-container" class="tab_content "><div class="tab_inner_content invers-color" itemprop="text"><p>Questi cookie raccolgono informazioni che vengono utilizzate in forma aggregata per aiutarci a capire come viene utilizzato il nostro sito web o l'efficacia delle nostre campagne di marketing o per aiutarci a personalizzare il nostro sito web e la vostra applicazione al fine di migliorare la vostra esperienza.</p><p>Se non vuoi che monitoriamo le tue visite sul nostro sito puoi disabilitare il monitoraggio nel tuo browser qui:<div class="av-switch-aviaPrivacyGoogleTrackingDisabled av-toggle-switch"><label><input type="checkbox" checked id="aviaPrivacyGoogleTrackingDisabled" class="aviaPrivacyGoogleTrackingDisabled " name="aviaPrivacyGoogleTrackingDisabled"><span class="toggle-track"></span><span class="toggle-label-content">Fai clic per abilitare/disabilitare il tracciamento di Google Analytics.</span></label></div></p></div></div>
</section>
<section class="av_tab_section" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div data-fake-id="#tab-id-4" class="tab " itemprop="headline">Altri servizi esterni</div><div id="tab-id-4-container" class="tab_content "><div class="tab_inner_content invers-color" itemprop="text"><p>Usiamo anche diversi servizi esterni come Google Webfonts, Google Maps e fornitori di video esterni. Poiché questi fornitori possono raccogliere dati personali come il tuo indirizzo IP, ti consentiamo di bloccarli qui. Si prega di essere consapevoli del fatto che questo potrebbe ridurre pesantemente la funzionalità e l'aspetto del nostro sito. Le modifiche avranno effetto una volta ricaricata la pagina.</p><p>Impostazioni per Google Webfont:<br /><div class="av-switch-aviaPrivacyGoogleWebfontsDisabled av-toggle-switch"><label><input type="checkbox" checked id="aviaPrivacyGoogleWebfontsDisabled" class="aviaPrivacyGoogleWebfontsDisabled " name="aviaPrivacyGoogleWebfontsDisabled"><span class="toggle-track"></span><span class="toggle-label-content">Fai clic per attivare/disattivare Google Web Fonts.</span></label></div></p><p>Impostazioni per Google Maps:<br /><div class="av-switch-aviaPrivacyGoogleMapsDisabled av-toggle-switch"><label><input type="checkbox" checked id="aviaPrivacyGoogleMapsDisabled" class="aviaPrivacyGoogleMapsDisabled " name="aviaPrivacyGoogleMapsDisabled"><span class="toggle-track"></span><span class="toggle-label-content">Fai clic per abilitare/disabilitare Google Maps.</span></label></div></p><p>Vimeo and YouTube video embeds:<br /><div class="av-switch-aviaPrivacyVideoEmbedsDisabled av-toggle-switch"><label><input type="checkbox" checked id="aviaPrivacyVideoEmbedsDisabled" class="aviaPrivacyVideoEmbedsDisabled " name="aviaPrivacyVideoEmbedsDisabled"><span class="toggle-track"></span><span class="toggle-label-content">Fai clic per abilitare/disabilitare gli incorporamenti video.</span></label></div></p></div></div>
</section>
<section class="av_tab_section" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div data-fake-id="#tab-id-5" class="tab " itemprop="headline">Privacy Policy</div><div id="tab-id-5-container" class="tab_content "><div class="tab_inner_content invers-color" itemprop="text"><p>Puoi leggere i nostri cookie e le nostre impostazioni sulla privacy in dettaglio nella nostra pagina sulla privacy.</p>
<a href='https://www.vvox.it/privacy-policy/'>Privacy Policy</a></div></div>
</section></div></div><style scoped>.yuzo_related_post{}.yuzo_related_post
.relatedthumb{}</style> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.vvox.it/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.vvox.it/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.vvox.it/wp-admin/admin-ajax.php';</script> <link rel='stylesheet' id='simple-share-buttons-adder-ssba-css' href='https://www.vvox.it/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.9' type='text/css' media='all' /><style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>.ssba{}.ssba
img{width:55px !important;padding:1px;border:0;box-shadow:none !important;display:inline !important;vertical-align:middle;box-sizing:unset}#ssba-classic-2 .ssbp-text{display:none!important}.ssba .fb-save{padding:1px;line-height:50px}.ssba, .ssba
a{text-decoration:none;background:none;font-size:22px;font-weight:bold}@font-face{font-family:'ssbp';src:url('https://www.vvox.it/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');src:url('https://www.vvox.it/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
url('https://www.vvox.it/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
url('https://www.vvox.it/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
url('https://www.vvox.it/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');font-weight:normal;font-style:normal;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}</style> <script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/js/avia.js?ver=4.4.1'></script> <script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/js/shortcodes.js?ver=4.4.1'></script> <script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=4.9.9'></script> <script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=4.9.9'></script> <script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=4.9.9'></script> <script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=4.9.9'></script> <script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=4.9.9'></script> <script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=4.9.9'></script> <script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=4.9.9'></script> <script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=4.9.9'></script> <script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=4.9.9'></script> <script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=4.9.9'></script> <script type='text/javascript'>var countVars = {"disqusShortname":"vvox"};</script> <script type='text/javascript' src='https://www.vvox.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script> <script type='text/javascript'>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"206880 http:\/\/www.vvox.it\/?p=206880","disqusShortname":"vvox","disqusTitle":"E\u2019 morto Karl Lagerfeld, aveva 85 anni","disqusUrl":"https:\/\/www.vvox.it\/2019\/02\/19\/e-morto-karl-lagerfeld-aveva-85-anni\/","postId":"206880"};</script> <script type='text/javascript' src='https://www.vvox.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script> <script type='text/javascript' src='https://www.vvox.it/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.9'></script> <script type='text/javascript'>Main.boot( [] );</script> <script type='text/javascript' src='https://www.vvox.it/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.81'></script> <script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.4.1'></script> <script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/js/avia-snippet-lightbox.js?ver=4.4.1'></script> <script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.4.1'></script> <script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/js/avia-snippet-cookieconsent.js?ver=4.4.1'></script> <script type='text/javascript' src='https://www.vvox.it/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?'></script> <script type='text/javascript'>/*<![CDATA[*/var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","submenu_indicator_close_mobile":"on","collapse_after_scroll":"on","v":"3.4.1.1","configurations":["main"],"ajax_url":"https:\/\/www.vvox.it\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.vvox.it\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","aria_role_navigation":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","icon_tag":"i","theme_locations":{"avia":"Enfold Child Menu principale","avia2":"Enfold Child Menu Secondario <br\/><small>(Verr\u00e0 visualizzato se si seleziona un header layout che supporta un sottomenu <a target=\"_blank\" href=\"https:\/\/www.vvox.it\/wp-admin\/?page=avia#goto_header\">qui<\/a>)<\/small>","avia3":"Enfold Child Footer Menu <br\/><small>(nessun menu a discesa)<\/ small>","amp-menu":"AMP Menu","amp-footer-menu":"AMP Footer Menu"}};/*]]>*/</script> <script type='text/javascript' src='https://www.vvox.it/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.4.1.1'></script> <script type='text/javascript' src='https://www.vvox.it/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_front.js?ver=4.4.1'></script> <script type='text/javascript' src='https://www.vvox.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script> <script type="text/javascript">var slideDeck2URLPath = "https://www.vvox.it/wp-content/plugins/slidedeck2";
var slideDeck2iframeByDefault = false;</script> <script>if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-55286469-1'] = true; }</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55286469-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">//UberMenu Diagnostics only loaded for admin users
	(function($){
		var ubermenu_diagnostics_initialized = false;
		window.ubermenu_diagnostics_present = false;

		jQuery(function($) {
			ubermenu_init_diagnostics();
		});

		$( window ).on( 'load' , function(){
			ubermenu_init_diagnostics();
		});

		function ubermenu_init_diagnostics(){

			if( ubermenu_diagnostics_initialized ) return;
			ubermenu_diagnostics_initialized = true;
			$( '.ubermenu-diagnostics-loader-button' ).on( 'click' , function(e){
				e.preventDefault();
				//Load script once
				if( !window.ubermenu_diagnostics_present ){
					ubermenu_load_diagnostics();
				}
			});
			if( window.location.search == '?ubermenu_diagnostics' ){
				ubermenu_load_diagnostics();
			}
		}
		function ubermenu_load_diagnostics(){
			ubermenu_load_screen( true );
			$.getScript( 'https://www.vvox.it/wp-content/plugins/ubermenu/pro/diagnostics/diagnostics.js' , function(){ ubermenu_load_screen( false ) });
			$('head').append('<link rel="stylesheet" type="text/css" href="https://www.vvox.it/wp-content/plugins/ubermenu/pro/diagnostics/diagnostics.css">');
		}

		window.ubermenu_load_screen = function( state ){
			if( state !== false ) state = true;
			var $screen = $( '.ubermenu-diagnostics-loadscreen' );
			if( state ){
				if( !$screen.length ){
					var container = '<div class="ubermenu-diagnostics-loadscreen">';
					container+= '<div class="um-folding-cube"><div class="um-cube1 um-cube"></div><div class="um-cube2 um-cube"></div><div class="um-cube4 um-cube"></div><div class="um-cube3 um-cube"></div></div>';
					container+= '</div>';
					jQuery( 'body' ).append( container );
				}
				else{
					$screen.fadeIn();
				}
			}
			else{
				$screen.fadeOut();
			}

		}

		//Testing
		//setTimeout( ubermenu_load_diagnostics , 300 );
	})(jQuery);</script> <script type='text/javascript'>if(!document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){
				(function() {
					var f = document.createElement('link');
					
					f.type 	= 'text/css';
					f.rel 	= 'stylesheet';
					f.href 	= '//fonts.googleapis.com/css?family=Oswald%7COpen+Sans:400,600';
					f.id 	= 'avia-google-webfont';
					
					document.getElementsByTagName('head')[0].appendChild(f);
				})();
			}</script> <script>function av_privacy_cookie_setter( cookie_name ) {var toggle = jQuery('.' + cookie_name);toggle.each(function(){if(document.cookie.match(cookie_name)) this.checked = false;});jQuery('.' + 'av-switch-' + cookie_name).each(function(){this.className += ' active ';});toggle.on('click', function(){if(this.checked){document.cookie = cookie_name + '=; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 GMT;';}else{var theDate = new Date();var oneYearLater = new Date( theDate.getTime() + 31536000000 );document.cookie = cookie_name + '=true; Path=/; Expires='+oneYearLater.toGMTString()+';';}});}; av_privacy_cookie_setter('aviaPrivacyGoogleTrackingDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleWebfontsDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleMapsDisabled');  av_privacy_cookie_setter('aviaPrivacyVideoEmbedsDisabled');</script><a href='#top' title='Scorrere verso l&rsquo;alto' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scorrere verso l&rsquo;alto</span></a><div id="fb-root"></div></body></html>